Second disque dur non reconnu [Résolu/Fermé]

Signaler
Messages postés
5
Date d'inscription
dimanche 2 octobre 2016
Statut
Membre
Dernière intervention
3 octobre 2016
-
Messages postés
5
Date d'inscription
dimanche 2 octobre 2016
Statut
Membre
Dernière intervention
3 octobre 2016
-
Bonjour, j'ai récemment installé un 2ème DD sur mon PC mais celui-ci ne le reconnaît pas.

OS : WIN 7 64 BITS

CONFIGURATION :

- MSI GeForce GTX 970 GAMING 4G, 4 Go
- Noctua NH-U14S
- DDR4 Crucial Ballistix Tactical, 2 x 8 Go, 2666 MHz, CAS 16
- 1680x1050 60Hz & 1280x1024 60Hz & 1680x1050 60Hz ( = 3 écrans )
- Windows 7 EDITION FAMILIALE PREMIUM
- MSI Z170A G45 GAMING
- 8 COEURS
- Corsair RM750i, 750W
- Intel Core i7-6700K (4.0 GHz)
- Zalman Z11 Neo
- Seagate Barracuda, 1 To
- Western Digital Blue, 1 To <---- DD non reconnu
- GRAV22DL-BL, Noir

SCREEN POUR AIDER :

https://prnt.sc/coyfag
https://prnt.sc/coyfkm
https://prnt.sc/coyg6n

Voilà si il faut autre chose dites moi.

Au revoir.

5 réponses

Messages postés
13780
Date d'inscription
vendredi 6 novembre 2009
Statut
Contributeur
Dernière intervention
2 novembre 2020
1 378
salut,
regarde si il est vu dans le bios.
si oui
dans le gestionnaire de périphériques..

Messages postés
5
Date d'inscription
dimanche 2 octobre 2016
Statut
Membre
Dernière intervention
3 octobre 2016

Non, pas dans le BIOS. Ni dans le gestionnaire de périphériques.
Messages postés
13780
Date d'inscription
vendredi 6 novembre 2009
Statut
Contributeur
Dernière intervention
2 novembre 2020
1 378
alors on peut pas faire grand chose, fait jouer la garantie...
je t aurais dit test en usb avec un adaptateur ou un boitier si tu as cela coute rien mas en général, c'ets l'inverse que on fait.
pas vu usb en direct sata dans le pc ca passe mais la si le bios le vois pas!

il fait du bruit? normal? clic anormal? se lance et s’arrête?
Messages postés
257
Date d'inscription
samedi 24 septembre 2016
Statut
Membre
Dernière intervention
20 janvier 2018
113
es tu sur qu'il est bien branché ? connectiques Power et Data ? que c'est bien relié à la Motherboard ? Que ton alimentation le supporte ?
Messages postés
5
Date d'inscription
dimanche 2 octobre 2016
Statut
Membre
Dernière intervention
3 octobre 2016

Oui oui oui et oui
Messages postés
257
Date d'inscription
samedi 24 septembre 2016
Statut
Membre
Dernière intervention
20 janvier 2018
113
as tu essayé le disque sur un autre ordinateur ? est ce que tu entend qu'il tourne et si oui, entend tu la tête et le saphir se balader sur les plateaux ? ou un quelconque autre bruit ?

--
Messages postés
5
Date d'inscription
dimanche 2 octobre 2016
Statut
Membre
Dernière intervention
3 octobre 2016

Problème résolue, j'avais posté sur 6 forums différents ( celui-ci inclue ) et votre aide combiné a résolue le problème.

Je n'avais pas de câble donnée branché à mon DD. Merci à tous !
Messages postés
257
Date d'inscription
samedi 24 septembre 2016
Statut
Membre
Dernière intervention
20 janvier 2018
113
JE LE SAVAIS ! :3 Bon et bien tout est bien qui finit bien ^^ pense à mettre ton sujet en résolu

--
Messages postés
5
Date d'inscription
dimanche 2 octobre 2016
Statut
Membre
Dernière intervention
3 octobre 2016

Oui :)