Pc neuf qui rame [Résolu/Fermé]

Signaler
-
 Gui -
Bonjour,

j'ai acquis un PC DELL Inspiron série 3000, depuis son arrivé celui-ci rame, que ce soit avec l'ouverture de logiciel ou navigation WEB.

Au niveau de la performance des processeur, mémoire et disque je suis souvent en saturation (pour disque quasiment en continu).

Vu que ce PC était neuf et possédait tres peu de fichier j'ai procédé à la réinstallation total de Windows, mais rien n'a changé.

Pourriez vous m'aider à mettre ce PC en route et enfin pouvoir travailler avec.

Je vous remercie d'avance


8 réponses

Messages postés
12
Date d'inscription
mardi 5 avril 2016
Statut
Membre
Dernière intervention
17 août 2016

pourrais tu me donner la configure de ton pc
Messages postés
43
Date d'inscription
mercredi 17 août 2016
Statut
Membre
Dernière intervention
5 octobre 2016
11
Salut, va dans ton gestionnaire des taches :
[CTRL + ALT (et pas alt gr) + SUPPR] > Gestionnaire des taches > (Afficher plus) > Processus (je ne suis pas sûr car je ne suis plus sous Windows, mais en tout cas c'est le deuxième onglet) > et normalement tu as l'évolution du processeur. Si il est à 100 % c'est normal qu'il bug.

Peut-tu nous donner le nombre de GHz qui se trouve dans le même onglet dans gestionnaire des taches.
Merci

Voici quelques caractéristiques :

Processeur Intel(R) Core(TM) i3-5005U CPU @ 2.00GHz, 2000 MHz, 2 cœur(s), 4 processeur(s) logique(s)

Nom du système d’exploitation Microsoft Windows 10 Home

Aurais tu besoin d'autres éléments ?
Messages postés
12
Date d'inscription
mardi 5 avril 2016
Statut
Membre
Dernière intervention
17 août 2016

La mémoire vive aussi stp (la RAM)
Le processeur n'est pas toujours en saturation mais le disque lui l'est (100%) et au niveau de la memoire on est sur 90 % d'utilisation.

Des que j'ouvre plusieurs onglet et/ou navigateur le processeur se met a saturer.

Merci d'avance pour la réponse
Messages postés
12
Date d'inscription
mardi 5 avril 2016
Statut
Membre
Dernière intervention
17 août 2016

pourrais tu nous donnes la mémoire vive aussi stp (la RAM)
RAM : 5 Go

Vitesse max : 2 Ghz
Messages postés
12
Date d'inscription
mardi 5 avril 2016
Statut
Membre
Dernière intervention
17 août 2016

ton pc est donc un i3 a 2cœre et 4 Go de ram?
oui c'est bien cela
Messages postés
12
Date d'inscription
mardi 5 avril 2016
Statut
Membre
Dernière intervention
17 août 2016

alors c'est un peut normale qui lag ,un i3 et 4go de ram font un pc qui lag pour n’importe quoi, change de pc si c'est un portable ou optimize le avec un core I5 et 8Go de ram (attention il y a différent model de barrette memoir donc reseinge toi sur celle qu tu a et rachète la même) et si c'est une tours. voila ;)
Messages postés
28789
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
2 mars 2021
8 570 >
Messages postés
12
Date d'inscription
mardi 5 avril 2016
Statut
Membre
Dernière intervention
17 août 2016

N'importe quoi... La personne précise que c'est un Dell XPS... donc, portable et pas tour.

Ensuite, un core i3 et 4Go de ram suffisent très largement pour surfer ou de la bureautique... ;o)

Faut arrêter de dire des âneries à tout champ... surtout sans même prendre la peine de lire le sujet entièrement.
Messages postés
12
Date d'inscription
mardi 5 avril 2016
Statut
Membre
Dernière intervention
17 août 2016

je n'est pas étai voire le modèle et je voulais juste l'aider, pas la peine de me cracher dessus
Messages postés
28789
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
2 mars 2021
8 570
Bonjour,

Si le PC est neuf et très récent, il y a probablement des mises à jour en cours de Windows... Ce qui expliquerait l'usage de la RAM et du disque dur...

Patienter quelques jours en utilisant un "minimum" l'ordinateur et en le laissant allumer pour qu'il puisse faire ses mises à jour... ça lui passera :o)
Ce PC je l'ai depuis tout de même depuis un gros mois , je m'en suis tres peu servi vu les problèmes je veux configurer mes logiciels qu'une fois qu'il fonctionnera correctement.

Je te remercie du conseil je vais donc essayer dans l'espoir que ce ne soit que cela.
Bonjour

J'ai tout de meme continuer mes recherches hier soir et je suis tombé sur ce topic, qui m'a visiblement aussi résolu mon problème.
https://forums.commentcamarche.net/forum/affich-28871707-windows-8-rame-utilisation-disque-100

Description solution
C'est le service "superfetch" qui pose problème.
En effet, c'est lui qui est responsable de l'utilisation extrême du disque sous windows 8 car il fait un travail d'optimisation, qui, est seulement bénéfique si l'on a un ssd.
Activé par défaut, ce service ce désactive facilement :

- exécuter : services.msc

- dans la liste, trouver "superfetch"

- le désactiver puis reboot


Encore Merci

Bonne journée