Port USB non reconnu par Windows

[Résolu/Fermé]
Signaler
Messages postés
19
Date d'inscription
samedi 4 août 2007
Statut
Membre
Dernière intervention
25 septembre 2007
-
Messages postés
19
Date d'inscription
samedi 4 août 2007
Statut
Membre
Dernière intervention
25 septembre 2007
-
Bjr a tous j'ai besoin d'aide windows xp ne reconnai plus mes port usb avec toute les clés et on m'a dit de desactiver usb2.0 dans bios du setup au demarage de l'ordi et j' les fait mais ca ne marche pas non plus. Quelqu'un serai t'il ce qu'il faut faire je suis perdu et j'en es vraiment mare. merci .

1 réponse

Messages postés
235
Date d'inscription
mercredi 25 juillet 2007
Statut
Membre
Dernière intervention
16 juin 2010
23
Tu as le SP2 ?
Messages postés
19
Date d'inscription
samedi 4 août 2007
Statut
Membre
Dernière intervention
25 septembre 2007

dsl je ne sai pas ce que c'est.merci de me repondre tes le 1er
Messages postés
235
Date d'inscription
mercredi 25 juillet 2007
Statut
Membre
Dernière intervention
16 juin 2010
23
Le SP2 est le "service pack 2" de windows, une sorte de groose mise à jour. Tu peut le vérifier sur ton CD D'install. Si tu as le SP2, je crois que tu vas avoir des soucis. J'ai vu une discussion où il avait l'air de se dire qu'il y avait des soucis entre le SP2 de XP et L'USB 2.
Sinon, pour la réponse, de rien, je désespère d'en avoir une sur un problème imbuvable que pas grand monde ne doit maîtriser. Alors...
Messages postés
19
Date d'inscription
samedi 4 août 2007
Statut
Membre
Dernière intervention
25 septembre 2007
>
Messages postés
235
Date d'inscription
mercredi 25 juillet 2007
Statut
Membre
Dernière intervention
16 juin 2010

j'ai regarder ce que j'ai kom cd et j'en es des tas!! lequel es le bon ?!! sinon j'ai essayer la web cam et il detect un nouveau materiel il fau just que je la reinstal?! (je croi) pour le reste ces tjr pareil. sinon je pensai a quelque chose il ya 1 semaine j'ai eu un cheval de troi par msn et j'ai reussi a decontaminer avec msnfix est ce que ce pourai etre la cose de mes problem??
Messages postés
235
Date d'inscription
mercredi 25 juillet 2007
Statut
Membre
Dernière intervention
16 juin 2010
23 >
Messages postés
235
Date d'inscription
mercredi 25 juillet 2007
Statut
Membre
Dernière intervention
16 juin 2010

Je ne sais pas, pour le cheval de troye.
Mais si Windows détecte un nouveau matériel, c'est que le port USB est reconnu. Donc oui, réinstaller le pilote de la Webcam peut être intéressant.
Messages postés
19
Date d'inscription
samedi 4 août 2007
Statut
Membre
Dernière intervention
25 septembre 2007
>
Messages postés
235
Date d'inscription
mercredi 25 juillet 2007
Statut
Membre
Dernière intervention
16 juin 2010

bsr , ecoute je te remerci car ca fait 6 jours que je sui decu et c'etai dur mais bon mission reussi, alors je t'explique , mes port dectectai apres l'instalation mais au bout de 5 seconde j'avai le meme msg donc j'avai vraiment un souci donc on m'a conseiller d'enlever et de remetre la pile de l'uniter central (je ne savait meme pas qu'il y avai une pile dedan!!) et la SURPRISE!! ca remarche sans meme reinstaler mes clés. alors voila tout es comme avant, merci beaucoup de ton aide et bon courrage a ceux qui cherche encors.