Pc qui démarre tout seul avec l'alim sur ON et pas de bip BIOS

Résolu/Fermé
Signaler
Messages postés
6
Date d'inscription
mercredi 23 mars 2016
Statut
Membre
Dernière intervention
16 avril 2016
-
Messages postés
6
Date d'inscription
mercredi 23 mars 2016
Statut
Membre
Dernière intervention
16 avril 2016
-
Bonjour,

Je viens de changer mon PC de boitier car j'ai eu diverse problème dont le fait qu'il ne démarrait que quand il le voulait. Un jour il allait démarrer directement et un autre jour je pouvais passer la journée à essayer de le faire démarrer, mais le ventilo tournait à fond et pas de bip BIOS.

Depuis que j'ai changé le boitier et l'alimentation, dès que je mets l'alimentation sur ON le Pc démarre tout seul, puis s'éteint au bout de 3/4 secondes, puis redémarres tout seul une nouvelle fois, aucun bip BIOS, aucun affichage écran.

J'ai testé la RAM, sans le lecteur CD, sans la carte graphique.
Je précise aussi que j'ai changé l'alimentation en le changeant de boitier pensant au départ que le problème venait de là ou d'un faux contacte du boitier.

J'aimerai savoir si vous avez des idées sur ce problèmes si.

2 réponses

Messages postés
1040
Date d'inscription
lundi 15 juin 2009
Statut
Membre
Dernière intervention
30 novembre 2019
476
Salut,

J'ai eu le même souci : démarrage, pas de beep, pas d'écran => carte-mère morte.
Messages postés
6
Date d'inscription
mercredi 23 mars 2016
Statut
Membre
Dernière intervention
16 avril 2016

Salut,

Désolé de répondre tardivement et merci pour ta réponse.

Je vais donc de ce pas changer celle-ci.