Iphoto plante apres 10 secondes

Fermé
grandpiweit Messages postés 3 Date d'inscription vendredi 6 novembre 2015 Statut Membre Dernière intervention 7 novembre 2015 - 6 nov. 2015 à 18:57
grandpiweit Messages postés 3 Date d'inscription vendredi 6 novembre 2015 Statut Membre Dernière intervention 7 novembre 2015 - 7 nov. 2015 à 17:01
Bonjour,

Iphoto plante après 10 secondes environs et m affiche un message d'erreur. J'ai essayer toutes les manip découvertes sur internet, et rien n'y fait.
On ma ârme d'un probleme de carte mere est-ce possible?



A voir également:

1 réponse

Utilisateur anonyme
6 nov. 2015 à 20:35
Bonsoir,

un problème de carte mère serait la cause d'un plantage d'iPhoto ??

je ny crois pas.

Peut-être un problème de corruption de fichiers système ou de fichier de préférences d'iPhoto. Mais impossible de répondre sans connaître :
- la version exacte d'iPhoto
- la version exacte de Mac OS
- le modèle exact de Mac

Cordialement
0
grandpiweit Messages postés 3 Date d'inscription vendredi 6 novembre 2015 Statut Membre Dernière intervention 7 novembre 2015
7 nov. 2015 à 01:37
Iphoto 9 version 8.1
OS X version 10.8.5
MacBook Pro Mi-2012
Processeur 2,5 GHz Intel Core i5
Mémoire 3 Go 1333 MHz DDR3
Graphisme Intel HD Graphics 4000 512 Mo
Je viens de faire la MAJ d'Iphoto et cela fonctionne.
Mais pour combien de temps?
A savoir que Imovie plantais de temps en temps aussi.
0
_Ritchi_ Messages postés 21069 Date d'inscription samedi 17 mars 2007 Statut Contributeur Dernière intervention 4 février 2023 6 032
7 nov. 2015 à 11:24
Salut grandpiweit,

"Je viens de faire la MAJ d'Iphoto et cela fonctionne. ": doit-on en conclure que ton souci est résolu ?

Ritchi
0
grandpiweit Messages postés 3 Date d'inscription vendredi 6 novembre 2015 Statut Membre Dernière intervention 7 novembre 2015
7 nov. 2015 à 17:01
Oui mais je souhgaiterai connaître la raison du probleme avant cette MAJ. Est-possible que ce soit juste un probleme de MAJ?
0