Problème pc non identifié

Résolu/Fermé
SkYzZ0 Messages postés 59 Date d'inscription dimanche 21 juillet 2013 Statut Membre Dernière intervention 21 novembre 2015 - 22 oct. 2015 à 18:33
SkYzZ0 Messages postés 59 Date d'inscription dimanche 21 juillet 2013 Statut Membre Dernière intervention 21 novembre 2015 - 4 nov. 2015 à 17:50
Bonjour,
Alors voilà...
Mon pc fonctionnait parfaitement jusqu'à il y a un mois. Celui-ci a décidé de ne plus rien afficher à l'écran. Étant pas trop bête j'ai directement pensé à la Cg... Donc j'ai testé avec une autre ce qui ne résoud pas mon problème ( j'en conclu donc que ce n'est pas un problème de CG en sachant que les voyants sont verts et quelles tournent parfaitement).
Pour la Carte mère je venais de la changer donc je ne pense pas que le problème vienne de celle-ci.
Tous les ventilos tournent sans problèmes ( même la Cg) sauf qu'aucun périphérique ne s'allume.
J'avais eu ce problème avec mon ancienne carte mère qui avait été résolu par je ne sais quel moyen...
Le problème pourrait venir de lalim? De la Ram?
Voilà, j'espère que vous pourrez m'aider,
Cdt
A voir également:

1 réponse

Djo La Force Messages postés 21689 Date d'inscription vendredi 24 novembre 2006 Statut Contributeur Dernière intervention 30 octobre 2020 1 858
22 oct. 2015 à 21:25
Salut

Ca sent la mise en sécurité... Débranche le PC et appuie plusieurs fois sur le bouton d'alimentation... Réessaie de l'allumer et si ça ne marche toujours pas, fait un Clear CMOS.
0
SkYzZ0 Messages postés 59 Date d'inscription dimanche 21 juillet 2013 Statut Membre Dernière intervention 21 novembre 2015 2
4 nov. 2015 à 17:50
Désolé de ne pas avoir répondu...
Mais ça a marché, merci!
0