Indice de performance Windows TRES BAS [Résolu/Fermé]

Signaler
Messages postés
10
Date d'inscription
dimanche 9 novembre 2008
Statut
Membre
Dernière intervention
1 novembre 2015
-
Messages postés
5331
Date d'inscription
samedi 6 septembre 2008
Statut
Membre
Dernière intervention
24 janvier 2019
-
Bonjour,

J'ai remarqué hier que mon indice de performance Windows a extrêmement chuté (Processeur et Mémoire vive) ; Et cela coïncide avec les ralentissements que j'ai depuis quelques temps (+ les blue screen of death a répétition)

Voici un screenshot de mon indice de performance Windows:



A savoir que j'ai deja fais pas mal de choses pour tenter de régler le soucis mais sans succès, voici ce que j'ai fais:

- Mise a jour de tout les drivers (via maconfig.com)
- Scan via Intel Processor Diagnostic Tool
- Scan étendu de la mémoire via "Diagnostic de mémoire Windows" au démarrage de l'ordinateur

A savoir que tout cela n'a rien donné, que je suis sur un PC portable (HP Elitebook 8540p) et avec Windows 7

Je vous donne un lien vers DriversCloud, qui vous permet de tout savoir sur mon ordinateur (mes logiciels, mon matériel, ...) : https://www.driverscloud.com/fr/demarrer

Je vous donne les screenshots de CPU-Z:







Merci de m'aider ! Cet ordinateur est super important pour moi ...

1 réponse

Messages postés
5331
Date d'inscription
samedi 6 septembre 2008
Statut
Membre
Dernière intervention
24 janvier 2019
524
bonjour as tu modifié les paramètres du bios?
Messages postés
5331
Date d'inscription
samedi 6 septembre 2008
Statut
Membre
Dernière intervention
24 janvier 2019
524
ok tu devrais commencer par aller dans le bios et faire un laod defaut setup pour voir si ton souci ne viens pas de la (suite a une mise a jour du bios) ensuite refais une nouvelle évaluation de l'indice de performance
Messages postés
10
Date d'inscription
dimanche 9 novembre 2008
Statut
Membre
Dernière intervention
1 novembre 2015



Waou, tu es un génie, je sais pas comment te remercier ...

Cela fais 3 jours que je galère dessus et en moins de 3 minutes tu as résolu mon problème !

C'est quand même bizarre parce que j'ai pas le souvenir d'avoir touché au bios

Merci Merci Merci
Messages postés
5331
Date d'inscription
samedi 6 septembre 2008
Statut
Membre
Dernière intervention
24 janvier 2019
524
toi non mais une mise a jour a pu le faire a ta place.
n'oublies pas de mettre ton poste en résolut.
bonne continuation.
Messages postés
10
Date d'inscription
dimanche 9 novembre 2008
Statut
Membre
Dernière intervention
1 novembre 2015

C'est fait, encore merci !
Messages postés
5331
Date d'inscription
samedi 6 septembre 2008
Statut
Membre
Dernière intervention
24 janvier 2019
524
super, mais de rien.