Sony Xperia M4 Aqua

Résolu/Fermé
matou83
Messages postés
349
Date d'inscription
mardi 8 décembre 2009
Statut
Membre
Dernière intervention
12 mars 2022
- 7 oct. 2015 à 18:52
 Lina - 24 déc. 2016 à 09:51
Bonjour,
J'ai acheté en juillet le sony xperia M4 aqua .
Il a bien marché pendant deux semaines .
Ensuite , panne de micro : j'entends très bien mais on ne m'entends pas ou alors seulement si je met le HP . Si je coupe le HP en cours de conversation, on ne m'entends plus . Je n'ai jamais branché d'écouteurs dessus.

Il est reparti en réparation une fois déjà pour ce problème . Au retour il a fonctionné pendant 3 semaines et ensuite, rebelote ...J'ai fait les mises à jour logiciel demandées ,une ré-initialisation aussi , mais rien n'y fait .
Quand il est revenu de la 1° réparation , aucune panne du micro sur la fiche de réparation , simple ré-initialisation , certes il a marché 3 semaines ensuite mais le retour de la même panne me fait craindre un défaut de fabrication .
La boutique de SFR qui l'a pris en charge cette 2° fois m'a avoué qu'une panne similaire sur ce modèle leur est déjà arrivée, sans pouvoir me donner plus de détails .
Mais je crains qu'il ne revienne pas vraiment réparé, comme la 1° fois ....
Des participants à ce forum -ils eu déjà ce souci ?
Merci pour os réponses .





2 réponses

Merci j'ai réinitialiser mon haut parleur remarche
0
J'ai réinitialiser mon portable et le haut-parleur remarche mon téléphone sonne à nouveau
0
matou83
Messages postés
349
Date d'inscription
mardi 8 décembre 2009
Statut
Membre
Dernière intervention
12 mars 2022
10
23 nov. 2015 à 10:47
Au retour de réparation, nouvelle panne dans le circuit de charge cette fois ! : il ne chargeait plus ! Trois pannes, donc comme on me l'avait dit sur le forum Sony :
Changé ! Je n'avais plus confiance en Sony, bien que ce soit à priori le système d'étanchéité qui pose pb : la boutique SFR a fini par avouer qu'ils avaient eu pas mal de soucis avec ce modèle ....
J'ai repris un Samsung et depuis plus de problèmes
-1