Aide mise en route nouveau pc

Résolu/Fermé
Signaler
-
 FryZSHooTeR -
Salut a tous,
Voila je le viens de monter mon propre pc et au moment de l'allumage, ABSOLUMENT rien ne se passe. J'ai branche ma souris et mon clavier a l'usb de ma CM et elle s'est allumée ( la souris )

J'ai essayer la pile cmos de la retirer et de la remettre mais rien du tout

Aidez moi svp cest important pour moi, merci !

4 réponses

Messages postés
14
Date d'inscription
samedi 18 juillet 2015
Statut
Membre
Dernière intervention
20 octobre 2019
1
Bonjour,


Ça peut être bête mais regarde l'alimentation les câble si il sont bien mît et surtout la prise !
Les cables sont bien branchés et bien mis je ne pense pas que cela viene de la
Messages postés
2940
Date d'inscription
vendredi 1 mai 2009
Statut
Membre
Dernière intervention
19 mars 2016
1 367
Bonjour,

Difficile de t'aider avec si peu de renseignements.
Sur certaines alimentation, il existe un interrupteur mais tu dis que ta souris "s'allume" (souris filaire optique ?).
Ton clavier doit également avoir un témoin qui s'allume.
Revoir le câblage des différentes alimentations et en particulier toutes les petites prises qui sortent du boîtier et qui s'enfichent sur la carte mère, certaines d'entre-elles sont polarisées.

A+

pépé
Mon alim est une Cooler Master elite power 460W, oui ma souris est filaire optique et est rétro éclairé et mon clavier est rétro éclairé aussi mais via un bouton dactivation. Il n'y a pas d'interrupteur ni de sécurité ou je ne sais quoi .. et pour ce qui est des branchement des minis cables je l'ai revue 5 fois aumoins en respectant la polarité grace au manuel de ma carte mère ( Msi h81m-e34)

Cdlt
Messages postés
2940
Date d'inscription
vendredi 1 mai 2009
Statut
Membre
Dernière intervention
19 mars 2016
1 367
bonjour,

Je suppose que ton écran reste muet et que tu n'accèdes même pas au Bios.
As-tu des ventilateurs ou des DD qui démarrent ?
Le processeur est-il correctement branché ?
Il te faudrait essayer une autre alimentation pour éliminer déjà ce problème.

Ae+

pépé
Re,

De 19h00 a 21h00 jetais en train de tester l'alimentation du PC de ma mere ET cela a fonctionner. Apres reflexions, mon alimentation n'était pas assez puissante pour faire tourner mes composants actuels. Encore merci pour vos reponses et bonne continuation a tous!

Cordialement, Loïc.