Problème démarrage Kali Linux

Résolu/Fermé
JamesWalter
Messages postés
2
Date d'inscription
vendredi 27 février 2015
Statut
Membre
Dernière intervention
27 février 2015
- Modifié par JamesWalter le 27/02/2015 à 00:50
 Utilisateur anonyme - 27 févr. 2015 à 02:40
Bonsoir.
Après avoir installé Kali Linux 1.1.0 (qui utilise Gnome) avec un live cd, à la fin de l'installation, au démarrage du pc, il ne trouve plus mon système d'exploitation Windows, et au démarrage de Kali Linux, il y a un bug, mon écran devient gris avec le curseur pendant une seconde, et une autre seconde, il devient noir, sans curseur, et ainsi de suite.
( Pour les curieux, Kali Linux est la suite de Backtrack 5, mais ils ont changé de nom. )
Avant l'installation, j'ai pourtant bien veillé à créer une partition pour Kali Linux.

Pourriez-vous m'aider ?

2 réponses

Salut,
il faut quand même avoir une utilisation bien spécifique et exclusivement dédiée de cette distri pour la choisir..
Basée sur Debian, ce qu'elle fait, toute distribution issue de Debian peut le faire... :)
Le mieux est peut-être de s'adresser aux experts ? :)
https://duckduckgo.com/?q=communaut%C3%A9+kali+linux

<mode fauxdercheon>
Bonne chance:-]
</mode fauxdercheoff>

Edith:
pas la peine de cliquer sur tout les boutons si tu n'en connais pas l'utilité.
On sait ce que sont "système d'exploitation", "live", "Linux", "bug", "curseur" et "partition"..:)).
0
JamesWalter
Messages postés
2
Date d'inscription
vendredi 27 février 2015
Statut
Membre
Dernière intervention
27 février 2015

27 févr. 2015 à 02:37
Merci beaucoup de ta réponse, en fait j'ai reinstallé Kali et ça a marché. :)

--
0
Utilisateur anonyme
27 févr. 2015 à 02:40
J'ai édité.
De rien.
0