Ecran noir après changement de RAM [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
mardi 30 décembre 2014
Statut
Membre
Dernière intervention
30 décembre 2014
-
Messages postés
2
Date d'inscription
mardi 30 décembre 2014
Statut
Membre
Dernière intervention
30 décembre 2014
-
Bonjour !

Je sollicite votre aide (a nouveau) pour un problème vraiment agaçant :

Après avoir tenté de changer de Ram (selon la procédure, déchargement en appuyant sur le bouton d'alim, toucher une surface métallique, etc), le pc redémarre (les ventilos tournent, etc), MAIS l'écran ne reconnais pas l'ordinateur (aka il reste en veille).

Ce que j'ai tenté:

-Verifié si l'écran fonctionne sur un autre PC, et c'est le cas

-Remettre la RAM d'origine, et tenté de redémarrer (ça ne redemarre pas)

-Faire un Clear CMOS (avec le jumper et avec la pile), mais ne change rien.

-Booter en sans echec, marche pas non plus

Donc la, frustration totale, le PC demarre, mais c'est tout ! Autre soucis, je n'entend pas le bruit de démarrage de windows donc je pense que mon PC bloque quelque part... !

Merci a vous, et de bonnes fêtes au passage =) !

1 réponse

Messages postés
2
Date d'inscription
mardi 30 décembre 2014
Statut
Membre
Dernière intervention
30 décembre 2014
1
Finalement je reviens avec la solution !

Après avoir chercher partout deseperement... je me suis rendu compte que le jumper que j'activais n'étais pas le bon ! C'était non pas celui a coté de la pile du bios qu'il fallais bougé, mais un autre... Voilà comment galérer pour rien :P !

A bientôt =) !
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci