Pb pour booter CD gravé avec Xubuntu 12.04 [Résolu/Fermé]

Signaler
Messages postés
18
Date d'inscription
jeudi 23 avril 2009
Statut
Membre
Dernière intervention
12 avril 2014
-
Messages postés
18
Date d'inscription
jeudi 23 avril 2009
Statut
Membre
Dernière intervention
12 avril 2014
-
Bonjour,

Déjà échangé avec gravgun (si tu passes par ici...) mais depuis j'ai un peu avancé.

1) Sur le forum ubuntu, après informations sur mon système, on m'a conseillé Xubuntu 12.04 et expliqué comment le télécharger.

J'ai gravé à partir du lien fourni une image iso avec CDBurnerXP.

A partir de là j'ai eu du mal pour la suite. Il semble que je n'arrive pas à me servir du bios pour booter mon CD, malgré l'échange avec une personne connaissant bien son sujet.

Je suis venue ici pour obtenir ces explications autrement dans l'espoir que mon esprit s'éclaire.
_____________________________________________________

J'ai une autre question :

2) De la même façon qu'on peut acheter (1€) la version 13.10 Ubuntu (actuellement en rupture de stock !) ne peut-on se procurer un CD Xubuntu 12.04 ?

Cela règlerait mon pb de démarrage.

Merci d'avance.





Portable ASUS - RAM 1,87 Go - DD 250 Go

8 réponses

Messages postés
17998
Date d'inscription
dimanche 29 octobre 2006
Statut
Contributeur
Dernière intervention
7 juin 2020
3 065
Salut,

Cela règlerait mon pb de démarrage.

Pas forcement...

Quel est ton pc ? c'est généralement la touche F12 pour avoir accès au menu de boot
Messages postés
18
Date d'inscription
jeudi 23 avril 2009
Statut
Membre
Dernière intervention
12 avril 2014

Merci pour ta réponse, c un Asus je l'ai noté en bas du message.

J'ai accédé au bios, c après que je suis perdue.

J'ai surligné "boot" en haut et après j'avais "enregistrer changement et exit".

Mais je ne sais pas comment démarrer le cd.

J'ai éteint puis rallumé en le mettant mais il ne se passe rien, j'ai Windows et la version ubuntu 10.4 que je voudrais remplacer par Xubuntu 12.04
Utilisateur anonyme
Bjr,

Fais une photo de l'onglet boot dans ton bios. Et mets-la sur www.cjoint.com
Messages postés
18
Date d'inscription
jeudi 23 avril 2009
Statut
Membre
Dernière intervention
12 avril 2014

Bonjour

J'ai fait 2 photos.
N°1
https://www.cjoint.com/?0DmjFWM5zQL

N°2
https://www.cjoint.com/?0DmjJyCOnOu

Combien de temps dure la configuration ? J'avais l'impression qu'il se passait qqchose mais au bout de 20 mn j'ai arrêté me disant que ne n'étais pas où il fallait...

Hier sur le forum ubuntu j'ai laissé tombé. Si nje ne m'en sors pas grâce à toi je vais chercher un groupe d'utilisateurs dans mes environs ; il y en a un à Agen.

En tous cas merci.
__________________________________________

W. XP pro version 2002 sce pack 3

76413-OEM-0011903-00110

Asus F5RI AP341E (portable)
Processeur intel pentium 1,86 GHz
Memoire vive 2x1024 Mo
Disque dur 250 Go
_________________________________________

Je te mets le lien de ma page 1 sur ubuntu si ça peut te servir :

http://forum.ubuntu-fr.org/viewtopic.php?id=1543491&p=1

@+
Messages postés
4761
Date d'inscription
dimanche 12 juin 2011
Statut
Contributeur
Dernière intervention
23 octobre 2020
1 181
Surprise, me revoilà!
Va dans la section "Boot Device Priorities" et vérifie que le CD/DVD se trouve avant le disque dur (HDD) dans la liste.
Dans "CD/DVD drives", tu peux aussi vérifier si ton lecteur de CD s'y trouve bien.
Messages postés
18
Date d'inscription
jeudi 23 avril 2009
Statut
Membre
Dernière intervention
12 avril 2014

Bonjour ! Quel plaisir de te revoir ! lol

Je commence à avoir des doutes sur mes capacités informatiques, ou même générales ! Si tu as vu mes échanges sur ubuntu, tu dois être édifié à ce sujet.

J'aurais dû faire des photos de chaque page. J'y retourne. Mais il me semble que tout y est d'après mes souvenirs visuels. Le lecteur CD dans "CD/DVD drives" ? Il se nomme : Graveur DVD Dual Double Couche ; il apparaît sous quelle appellation ? DVD/DDC peut-être ?

Tout éteindre chaque fois, c'est lassant :( mais bon, je ne veux pas décevoir mes correspondants !
Utilisateur anonyme
Fais une photo de "boot device priority".
Messages postés
18
Date d'inscription
jeudi 23 avril 2009
Statut
Membre
Dernière intervention
12 avril 2014

@Aranud87

Cela règlerait mon pb de démarrage.

Pas forcement...

Je pense que si car j'avais un CD de ubuntu 10.04 et je l'ai lancé sans pb.
Même qu'à l'ouverture il est bien là, sous windows.
J'avais arrêté de le configurer quand on m'a dit que cette version était obsolète et que je devais en utiliser une autre.
Messages postés
18
Date d'inscription
jeudi 23 avril 2009
Statut
Membre
Dernière intervention
12 avril 2014

Bonsoir

Bonne nouvelle : ça y est, j'ai réussi (toute seule oui oui) et j'ai installé et je t'écris avec Xubuntu.

Côté design c'est génial, c'est juste ce qu'il me faut.

En fait je ratais au démarrage la bonne page de "boot". Celle que j'ai photographiée n'était pas la bonne c'est pour ça que je n'y arrivais pas.

Merci pour ta contribution. Tu as quoi, toi ? Ubuntu aussi je suppose ?
Messages postés
18
Date d'inscription
jeudi 23 avril 2009
Statut
Membre
Dernière intervention
12 avril 2014

PS

COMMENT ON FAIT POUR MARQUER RESOLU ?
Messages postés
13609
Date d'inscription
mardi 1 janvier 2008
Statut
Contributeur
Dernière intervention
20 janvier 2021
2 374
Bonjour

Voir tout en haut, sous le titre de ton message.

Cdt
Messages postés
18
Date d'inscription
jeudi 23 avril 2009
Statut
Membre
Dernière intervention
12 avril 2014

Merci. C'était tout simple !