Mon PC ne veut plus redémarrer après remplacement lecteur DVD [Résolu/Fermé]

Signaler
Messages postés
61
Date d'inscription
mardi 5 février 2013
Statut
Membre
Dernière intervention
8 juin 2018
-
Messages postés
61
Date d'inscription
mardi 5 février 2013
Statut
Membre
Dernière intervention
8 juin 2018
-
Bonjour,

Je viens de changer le lecteur DVD de mon PC, je l'ai remplacé par un autre (modèle identique récupéré sur un 2è PC identique qui n'est plus en service).

Depuis, plus moyen de redémarrer mon PC.

Les ventilos tournent (alim, carte mère, tour), mais pas de bips et pas de démarrage.

Carte mère ASUS P5B
2 Go RAM
2 DD 80 Go
...

Que faire...

Merci beaucoup.

7 réponses

Messages postés
8212
Date d'inscription
jeudi 19 mars 2009
Statut
Membre
Dernière intervention
25 février 2020
623
bjr

tu na même pas d affichage !!!
débranche le et redémarre ton pc la ''
tu sera fixé si ça vient de lui
tu a du toucher un câble pour que ça fasse ça
ou enlevé la pile de ta CM
pendant 3 minute
ça remet le bios a 0
Messages postés
61
Date d'inscription
mardi 5 février 2013
Statut
Membre
Dernière intervention
8 juin 2018

Pas d'affichage, pas de bip, juste les ventilos, le lecteur DVD se met en route, les DD j'en sais rien, je vais débrancher la pile alors on verra... et re re re vérifier le câblage...
Messages postés
3749
Date d'inscription
lundi 11 novembre 2013
Statut
Membre
Dernière intervention
15 avril 2014
805
bonjour
je rejoins ce que dit Paslau : tu as débranché un câble ou quelque chose comme ça.
faut démonter et regarder.
Messages postés
61
Date d'inscription
mardi 5 février 2013
Statut
Membre
Dernière intervention
8 juin 2018

Tu entends quoi par quelque chose comme ça ? J'ai vérifié encore et encore la connectique.
Messages postés
3749
Date d'inscription
lundi 11 novembre 2013
Statut
Membre
Dernière intervention
15 avril 2014
805
je voulais dire : un connecteur, par exemple l'enfichage des sorties de l'alime sur la CM...
Messages postés
61
Date d'inscription
mardi 5 février 2013
Statut
Membre
Dernière intervention
8 juin 2018

Ce soucis m'est déjà arrivé d'ailleurs il y a quelques mois lorsque j'ai rajouté une barrette mémoire, il a démarré au bout de plusieurs essais et avant qu'il ne démarre les symptômes étaient exactement les mêmes qu'aujourd'hui.

J'ai débranché la pile, ne pourrait-elle pas être en cause d'ailleurs cette pile ??
Messages postés
61
Date d'inscription
mardi 5 février 2013
Statut
Membre
Dernière intervention
8 juin 2018

J'ai enlevé la pile puis remise, rien de mieux, quelqu'un aurait-il une piste peut-être pour avancer car là je bloque...
Messages postés
61
Date d'inscription
mardi 5 février 2013
Statut
Membre
Dernière intervention
8 juin 2018

Si le DD ne démarre pas, le problème (les ventilos tournent, pas de bips et pas de démarrage) pourrait-il venir de là ?

Merci de votre aide.
Messages postés
61
Date d'inscription
mardi 5 février 2013
Statut
Membre
Dernière intervention
8 juin 2018

Je me réponds à moi-même...

Ayant une CM Asus, j'ai lu ceci : 'Sur les Asus il nous arrive souvent d'avoir un pc qui refuse de demarer on change alors la ram d'emplacement et c'est repartit. '.

En effet, c'est reparti !
Messages postés
3749
Date d'inscription
lundi 11 novembre 2013
Statut
Membre
Dernière intervention
15 avril 2014
805
content que ton souci soit résolu
boinne soirée :o)
Messages postés
61
Date d'inscription
mardi 5 février 2013
Statut
Membre
Dernière intervention
8 juin 2018

Merci, me reste un petit soucis de carte Wifi absente auquel je vais m'atteler demain...

Bonne soirée à toi :o)