Icone Avast disparue

Résolu/Fermé
thid64 - 27 avril 2007 à 17:17
 ida62 - 12 juil. 2009 à 11:44
Bonjour,
Mon icone d'Avast à disparue de la barre de notification, la protection résidente fonctionne mais je n'arrive pas à la remettre.
C'est pas trop grave mais si quelqu'un a la solution celà me permettra d'apprendre quelque chose aujourd'hui
Merci d'avance

8 réponses

Utilisateur anonyme
27 août 2008 à 12:54
bonjour mon icone avast a disparue je n arrive pas a le trouver
merci pour votre aide
14
Utilisateur anonyme
27 avril 2007 à 17:30
Salut

Essaies ça

Panneau configuration -> Ajouter/Supprimer des programmes

Sélectionne Avast! -> Modifier/Supprimer

Au lieu de supprimer, fait Réparer.
2
Thid64 Messages postés 11 Date d'inscription jeudi 5 avril 2007 Statut Membre Dernière intervention 15 juin 2008 1
27 avril 2007 à 18:01
Je viens de le faire et de redémarrer mais c'est pareil
2
manu-30 Messages postés 201 Date d'inscription lundi 23 avril 2007 Statut Contributeur Dernière intervention 30 novembre 2007 23
27 avril 2007 à 18:06
bonsoir a tous

tu peux essayer une restauration du système
la ou tout etait ok

ou alors regarde

panneau de configuration

outils d'administration

clic sur services

et sur le programme avast tu le selectionne et redemarrer le service

les deux premiers sont en demarrage automatique et les deux autres en
manuel

tiens nous au courant de la suite


manu
1
Thid64 Messages postés 11 Date d'inscription jeudi 5 avril 2007 Statut Membre Dernière intervention 15 juin 2008 1
27 avril 2007 à 19:05
En cherchant sur internet, il semble que ce soit un problème de mise à jour Avast, j'ai trouvé un forum qui en parle et donne la soluce

http://www.pc-tests.com/Forum/viewtopic.php?t=22643

ou directement le fix

http://fobia.free.fr/downloads/AvastFixUtility-F0103.exe

Tout marche bien depuis.
Merci pour votre aide
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
macro 51 Messages postés 17 Date d'inscription vendredi 15 août 2008 Statut Membre Dernière intervention 7 octobre 2008 2
6 sept. 2008 à 16:39
Mon icone d'AVAST n'est plus sur mon menu rapide
1
Salut,
j'ai eu le même problème que j'ai résolu de la façon suivante:
Va dans le répertoire avast, trouve l'icône ashdip et fais un copier avec le clic droit.
Puis fais un clic droit sur l'icône démarrer, ouvrir et là tu vois programmes.
Clique dessus et clique sur le fichier démarrage.
Quand il est ouvert fais un clic droit et fais copier.
L'icône ashdip doit apparaître.
Ferme tout et redémarre ton ordi.
L'icône avast doit avoir retrouvé sa place dans la zone de notification.
Amicalement,
tonton16
0
patrick > tonton16
8 févr. 2009 à 13:54
merci TONTON prob résolu
0
ida62 > tonton16
12 juil. 2009 à 11:44
MERCI ai retrouve mes icones
-1
Juste une petite erreur dans ma réponse précédente:
dans le fichier démarrage il faut faire un coller et pas un copier !
0
ok je m'en occupe merci beaucoup
0
Thid64 Messages postés 11 Date d'inscription jeudi 5 avril 2007 Statut Membre Dernière intervention 15 juin 2008 1
27 avril 2007 à 19:12
comment je fait pour dire que c'est résolu ???
0
cbauf Messages postés 4245 Date d'inscription lundi 31 mars 2008 Statut Contributeur Dernière intervention 22 juin 2022 799
31 mars 2008 à 23:20
PROBLEME RESOLUS

il vaut mieux tard que jamais
Rretourner dans votre question originalle ou voir mes interventions
aller au bas de la page
il s'y trouve l'option problème résolus
activer et Ajouter
0
Moi aussi j'avais perdu la boule bleue.
J'ai trouvé la solution sur site d'Avast :
Si vous utilisez Windows XP ou Vista, SVP assurez-vous que l’icône (la boule bleue) n'est pas masquée. Dans ce cas faites un clique avec le bouton droit de votre souris sur la barre des tâches et choisissez 'Propriétés'. Une boîte de dialogue ‘'Propriétés de la barre des tâches et du menu démarrer’’ devrait apparaître. Ensuite décochez la case Masquer les icônes inactives.

Si vous n’utilisez pas Windows XP, OU la solution précédente ne fixe pas le problème, exécutez manuellement le fichier ashDisp.exe qui se trouve dans ce dossier : (C:\Program Files\ALWIL Software\Avast4\). Cela devrait ramener l'icône. Si elle disparaît encore après le redémarrage de l'ordinateur, faites un raccourci dans le dossier "Démarrage".
0