Pc qui démarre plus 4 bip [Résolu/Fermé]

Signaler
Messages postés
22
Date d'inscription
samedi 8 octobre 2011
Statut
Membre
Dernière intervention
25 octobre 2013
-
Messages postés
22
Date d'inscription
samedi 8 octobre 2011
Statut
Membre
Dernière intervention
25 octobre 2013
-
Bonjour,


Ma carte graphique ayant laché, jai racheté une nouvelle cg ainsi qu'un processeur par la meme occasion, je monte le tout tranquillement et maintenant mon pc demarre et seteind apres 4 bip assez rapide.
Ma carte mere est une msi h61m-e33 b3 , jai cru comprendre que 4 bip pouvait etre un probleme de carte mere, mais elle na que 1 ans et demi et marchait tres bien il y a 2 jours. Jai teste sans ram, sans carte graphique et toujours pareil !

1 réponse

Messages postés
167
Date d'inscription
jeudi 15 novembre 2012
Statut
Membre
Dernière intervention
27 juillet 2014
6
ça peut venir du proco, le socket est il compatible avec ton proco ?
Messages postés
167
Date d'inscription
jeudi 15 novembre 2012
Statut
Membre
Dernière intervention
27 juillet 2014
6
quel model de i3 et quel modele de i5 ?
Messages postés
22
Date d'inscription
samedi 8 octobre 2011
Statut
Membre
Dernière intervention
25 octobre 2013
1 >
Messages postés
167
Date d'inscription
jeudi 15 novembre 2012
Statut
Membre
Dernière intervention
27 juillet 2014

I3 2100 a i5 3470
Messages postés
22
Date d'inscription
samedi 8 octobre 2011
Statut
Membre
Dernière intervention
25 octobre 2013
1 >
Messages postés
22
Date d'inscription
samedi 8 octobre 2011
Statut
Membre
Dernière intervention
25 octobre 2013

Jai teste mon i3 et ca marche, je comprend pas les deux processeur sont du socket 1155
Messages postés
22
Date d'inscription
samedi 8 octobre 2011
Statut
Membre
Dernière intervention
25 octobre 2013
1 >
Messages postés
22
Date d'inscription
samedi 8 octobre 2011
Statut
Membre
Dernière intervention
25 octobre 2013

Je seche la, jai bien verifie ma carte mere est bien compatible i5 mais pourquoi elle marche avec le i3 mais pas le i5 ?!
Messages postés
22
Date d'inscription
samedi 8 octobre 2011
Statut
Membre
Dernière intervention
25 octobre 2013
1
PROBLEME RESOLU ENFIN !

J'ai du mettre à jour le bios de ma carte mère qui permet maintenant de supporter mon I5