Connection Vista avec PDA windows mobile 5.0 [Résolu/Fermé]

Signaler
-
Messages postés
4
Date d'inscription
lundi 26 mars 2012
Statut
Membre
Dernière intervention
5 mai 2012
-
J'ai un problème de connection de mon PDA (QTEK) avec Vista. Windows l'a tout d'abord reconnu puis l'a perdu. Lorsque je connecte mon PDA le gestionnaire pour appareil mobile indique Non connecté et rien ne se passe. Quelqu'un peut-il m'aider?

29 réponses

grand merci ch@mpix
ta solution ,comme tu l as dis est magigue, elle a résolu mon probleme (1semaine de recherche pour une connerie)
ouuff!!!
12
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Bonjour,

J'utilise un HTC P3300, j'avais egalement meme pb.

Sur mon PPC, j'ai desactivé dans "demarrer" "parametre", onglet "connexions" => "USB vers PC", je decoche "Activer la fonctionnalité de reseau avancé".

Tout est reconnu. C'est presque magique...

En esperant que cela soit idem pour vous. Bon courage
Un grand merci à toi, cela fonctionne également pour moi !!
Messages postés
1
Date d'inscription
mercredi 8 septembre 2010
Statut
Membre
Dernière intervention
8 septembre 2010

Merci c'est effectivement magique

A +
magique!!un grand merci
merci bcp Champix, 3 ans après ta réponse est tjs aussi valable!!
Messages postés
4
Date d'inscription
lundi 26 mars 2012
Statut
Membre
Dernière intervention
5 mai 2012

merci !
Messages postés
33
Date d'inscription
samedi 1 septembre 2007
Statut
Membre
Dernière intervention
9 août 2016
12
bonsoir,

J'ai un pda acer n300 avec windows mobile 5.J'ai voulu l'autre jour faire une syncro.,rien n'y fait, il ne l'a pas reconnu "périphérique usb non reconnu".Pourtant il a déjà fonctionné avant que j'installe "nokia pc suite".Est-ce celà la source du problème?
J'ai réinstallé le gestionnaire pour wind.mobile;il me propose aucun paternariat!!?
Dois-je modifié quelque chose sur le pda? Que puis-je faire d'autre?
Bonjour,
Je vais avoir un pda acer n300 et mon pc portable est sous vista, ceux qui ont la même configuration ont ils résolu leur problème de connnexion?
Messages postés
83
Date d'inscription
samedi 14 mai 2005
Statut
Membre
Dernière intervention
20 juin 2010
8 > olive3003
salut ! je voudrais savoir si avez résolu ton problème de connexion?
j'ai un lg ks20, mon gestionnaire de mobile 6.1 device ne détecte pas mon pda via le buetooth.
Messages postés
2
Date d'inscription
mardi 5 juin 2007
Statut
Membre
Dernière intervention
28 mai 2008
1
J'ai supprimé le partenariat et tout recommençé à zéro. Ca marche.
Bonjour,

Après avoir installé l'update du gestionnaire pour appareil windows mobile, j'ai aussi supprimé le partenariat sur le PC Vista (mes notes, contacts, calendrier etc... ont disparu d'Outlook ce qui est normal) puis sur le PDA , mais maintenant, la connexion ne s'établit plus et il ne m'a pas été demandé de créer un nouveau partenariat ????

A noter que je synchronize aussi mon PDA sur mon PC de bureau sous XP.

Je ne sais pas quoi faire après consultation de multiples aides dans ce produit et vous remercie pour votre aide.
cordialement
Bonjour,

Outre le fait qu'il faille telecharger/installer le "Gestionnaire pour appareils Windows Mobile", j'ai eu un upgrade à faire suite à cette installation sur Windows Update. Mais uniquement sur mon ordi portable.

A voir pour vous si WU vous propose cette mise à jour
Salut ! Est ce que le mobile sfr s300+ est compatible avec vista pour faire mes mises a jour et mes telechargements ? Ou existe t il une alternative ? SI QUELQU UN A LA SOLUCE MERCI DE BIEN VOULOIR ME REPONDRE, MERCI BEAUCOUP !!!!! '_'

j'ai le meeme souci... je suis bloquée tu as trouvé une soluce?
bonjour,

je voudrais synchroniser mon mobile (WM5.0) avec Outlook 2003 (Contacts, caledrier, notes, tâches....) sur mon PC tournant sous windows vista et ce, en tant qu'invité (car par ailleurs, je synchronise aussi ce mobile via ACTIVESYNC sur un autre PC tounant sous XP.

Je ne comprends pas comment ça marche: lorsque je connecte mon mobile, le "Gestionnaire pour appareils Windows Mobile" s'ouvre,mais dans la configuration je ne vois rien qui fasse référence à Outlook ???

Quelqu'un peut-il m'aider ?

Merci à tous, cordialement
il faut télécharger un update du Gestionnaire pour appareils Windows Mobile (version 6.1 pour Windows Vista):
http://www.microsoft.com/downloads/details.aspx?FamilyID=46f72df1-e46a-4a5f-a791-09f07aaa1914&displayLang=fr
> charlie
Juste ce message pour dire que cette manip (mise à jour du gestionnaire pour appareils mobiles) sous Vista a permis à on Airis T620 de se connecter (et de synchroniser) sans problème. Je pense que c'est pareil sur le T610.

(Je mets juste ces infos pour les recherches avec Google)

Merci donc à tous.

jphicath
Bonjour,
J'ai +/- le meme probleme. Mon nouvel ordi, sous vista familly premiu, ne reconnait pas mon eten M600. J'ai chargé windows mobile device mais le probleme reste le meme: pas de connexion pour synchronisation!!!!!
Qq a t il une solution ?
Merci
Merci de ta réponse Charlie
J'ai déja chargé cet update sur le site de microsoft mais rien a faire l'ordi ne reconnait pas mon PPC. Il y a un message" appareil non connecté".
Quand je l'ai chargé je l'ai ensuite "executé" mais j'avais laissé le ppc branché sur l'ordi ne sachant pas l'ordre des opérations a effectue.
Peu etre ai je mal fait la procedure.J'ai bien movile device sur l'ordi mais pas de reconnaissance du ppc! As tu une idée ? Merci
Bonjour,

Oui malheureusement je m'attendais à ce type de reponse. Chacun a sa propre ROM suivant les tels et les operateurs...

HTC P3300 et SPV M650 sont les memes matériels. L'un est le produit origine HTC, l'autre est le meme avec une ROM modifié pour Orange. Et forcement certaines fonctionnalitées disparaissent ou ne sont plus parametrables et donc activées par defaut.

N'ayant pas le meme matos que toi, dur de faire des manips pour trouver. Bon courage!

Peut etre que Eten propose un correctif, une mise à jour... Voir avec leur support en ligne si ils ont.
Bonjour,
Même pb avec mon sfr s300+ (et vista naturellement!!!) et même en ayant désactivé la fonction de réseau avancé, help me please!!!!
@+
Bonjour,
Même pb avec mon sfr s300+ (et vista naturellement!!!) et même en ayant désactivé la fonction de réseau avancé, help !!!!
@+
Bonjour et merci pour la réponse,
Effectivement il y avait une maj dl sur le site de microsoft mais j'avais déjà fait ceci et toujours rien, quant je connecte mon téléphone via USB il y a un bip de connexion, le téléphone m'indique que je suis connecté via USB mais au niveau de vista c'est toujours le même calme plat, pas de changement, le gestionnaire ne détecte toujours rien et via le poste de travail rien n'apparaît...
sniff 8-( quelqu'un a-t-il une solution?
Loïc
Bonjour,

J'ai voulu faire un partenariat avec un autre PC, j'ai rencontré de nouveau des soucis malgré tout ce que j'ai pu faire auparavant...
C'est assez dingue...

J'ai un autre cordon USB et tout s'est mis à fonctionner ... et vous?
Pour moi rien n'a évolué, toujours pas de partenaria avec vista. J'ai envoyé un fax à microsoft France mais rien, pas de réponse. Je vais acheter une clef bluethooth pour essayer la synchro par bluethooth.... on verra bien.
Bonjour,

Ce matin re souci, ca marche ca ne marche plus. Obliger de redemarrer le tel ou le pc pour que cela fonctionne à nouveau...
A vrai dire je n'ai pas (plus) trop envi de me pencher sur la question... Je repasse à XP en attendant que les produits microsoft soient compatibles entre eux (!!!)
Par contre sur mon PC fixe, aucun souci.
j'ai le même problème, je n'arrive pas à synchroniser mon pocket pc acer 300 avec mon pc windows vista.
Que faut'il faire pour que ça marche ?
Bonjour, je ne suis donc pas le seul à vouloir synchroniser le M650 avec PC sous Vista. Sous XP et Outlook 2002 , j'avais réussi.
Comme ce PC est HS, je n'ai plus le choix.
Qui peut décrire la manoeuvre à effectuer tant sur PC que sur PDA. Merci
MOI JAI UN ASUS ET JAI FAIT
DEMARRER<PARAMETRES<CONNEXIONS<PARAMETRES USB<TRANSMITION EN TANT QUINTERFACE SERIE