Ventilateur CG bloqué à 100%

[Fermé]
Signaler
Messages postés
5
Date d'inscription
samedi 29 décembre 2012
Statut
Membre
Dernière intervention
31 décembre 2012
-
Messages postés
5
Date d'inscription
samedi 29 décembre 2012
Statut
Membre
Dernière intervention
31 décembre 2012
-
Bonjour,

Salut à tous,
j'ai reçu mon asus g55 hier et j'ai constaté qu le ventilateur de la carte graphique était bruyant, alors que je n'avais lancé aucun jeu. J'ai donc installé pc wizard et selon le logiciel, mon ventilateur est tout le temps à 100% bien que la température de ma carte graphique ne dépasse pas 40°.
Savez vous comment je pourrais régler ca? Est ce que le ventilateur risque de s'endommager à force de tourner à fond tout le temps?

Merci d'avance

2 réponses

Messages postés
828
Date d'inscription
dimanche 7 janvier 2007
Statut
Membre
Dernière intervention
8 janvier 2013
50
Les autres pilotes sont aussi à jour (chipset notamment) ?

Tu peux essayer de mettre à jour le BIOS, pour la forme ...
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

Messages postés
5
Date d'inscription
samedi 29 décembre 2012
Statut
Membre
Dernière intervention
31 décembre 2012

Oui j'ai mis tous les drivers à jour sur ma config.net. J'ai cherché comment mettre le bios à jour, ce n'est pas risqué?
Messages postés
828
Date d'inscription
dimanche 7 janvier 2007
Statut
Membre
Dernière intervention
8 janvier 2013
50
Pas tant que ca, si tu suis la procédure constructeur.
Messages postés
5
Date d'inscription
samedi 29 décembre 2012
Statut
Membre
Dernière intervention
31 décembre 2012

C'est à dire? Il faut que je fasse quoi?
Messages postés
828
Date d'inscription
dimanche 7 janvier 2007
Statut
Membre
Dernière intervention
8 janvier 2013
50
Tu va sue le site constructeur avec la référence complète de ton ordinateur, tu télécharges le BIOS et l'utilitaire, et tu suis bien les instructions ;)
Messages postés
5
Date d'inscription
samedi 29 décembre 2012
Statut
Membre
Dernière intervention
31 décembre 2012

Ok merci je vais essayer :)
Messages postés
828
Date d'inscription
dimanche 7 janvier 2007
Statut
Membre
Dernière intervention
8 janvier 2013
50
Bonjour,

Tu es sur windows 7 ou w8 ? Essaye de mettre à jour les pilotes graphiques si ils ne le sont pas.
Messages postés
5
Date d'inscription
samedi 29 décembre 2012
Statut
Membre
Dernière intervention
31 décembre 2012

J'ai w8. J'ai mis pilotes à jour, j'ai aussi téléchargé msi after burner pour essayer de régler la vitesse du ventilo mais je n'ai pas pu, impossible de modifier la vitesse.