Tour pc qui ne démarre pas

Résolu/Fermé
itsinthehead Messages postés 364 Date d'inscription dimanche 6 mai 2012 Statut Membre Dernière intervention 19 juin 2013 - 12 déc. 2012 à 11:26
jlpjlp Messages postés 51571 Date d'inscription vendredi 18 mai 2007 Statut Contributeur sécurité Dernière intervention 3 mai 2022 - 12 déc. 2012 à 18:53
Bonjour,
J'ai la tour pc d'un amis qui ne démarre pas .
C'est une tour unika,l'alimentaion fonctionne,la pile est bonne.
Mais il n'y a rien, pas de led qui s'allume.
Comment puis-je savoir,ou tester,pour comprendre ce qui ne fonctionne pas.
Merci d'avance




A voir également:

1 réponse

jlpjlp Messages postés 51571 Date d'inscription vendredi 18 mai 2007 Statut Contributeur sécurité Dernière intervention 3 mai 2022 5 040
Modifié par jlpjlp le 12/12/2012 à 11:31
slt

tente d'enlever la prise
ap^puie 30 secondes sur le bouton d'allumage pour décharger les condensateurs puis rebranche et rallume

si pas de led allumée c'est en général le courant qui passe pas voir les branchements tester l'alimentation comme ceci: https://www.commentcamarche.net/informatique/composants/25371-tester-des-composants-de-pc-les-meilleurs-outils-gratuits/#tester-son-alimentation

et lire http://www.commentcamarche.net/faq/31787-pc-ne-demarrant-pas-explications-a-fournir-dans-le-forum

puis
https://www.commentcamarche.net/faq/2497-ecran-noir-ou-mise-en-veille-au-demarrage#q=ecran+noir&cur=2&url=%2F
0
itsinthehead Messages postés 364 Date d'inscription dimanche 6 mai 2012 Statut Membre Dernière intervention 19 juin 2013 61
12 déc. 2012 à 11:45
Salut jlpjlp

Merci pour ton aide
Quand je débranche,j'entends bien les condensateur se décharger(dans le boitier d'alim)mais pas de démarrage
Quand je fais le pontage broche 13 et 14,le ventilo à l'arriere du pc tourne,mais pas celui qui sur le processeur,devrait -t-il tourner lui aussi?
Sinon j'ai testé sur les branchement,(Disque dur ,alimentation de carte mère), et le jus est présent.
Aprés ,j'ai pas de renseignement sur les modifications apporté au pc avant la panne,mais connaissant la personne,il n'y connais rien aux pc.Donc pas de bidouille je pense.
Merci
0
jlpjlp Messages postés 51571 Date d'inscription vendredi 18 mai 2007 Statut Contributeur sécurité Dernière intervention 3 mai 2022 5 040
12 déc. 2012 à 11:48
celui qui sur le processeur,devrait -t-il tourner lui aussi?

oui il devrait tourner aussi



le ventilo tourne à l'arrière donc

mais pas le principal

souci carte mère? ou alim?
0
jlpjlp Messages postés 51571 Date d'inscription vendredi 18 mai 2007 Statut Contributeur sécurité Dernière intervention 3 mai 2022 5 040
12 déc. 2012 à 11:49
et si le ventilo tournait pas le processeur a peut être aussi eu chaud...
0
itsinthehead Messages postés 364 Date d'inscription dimanche 6 mai 2012 Statut Membre Dernière intervention 19 juin 2013 61
12 déc. 2012 à 11:58
donc c'est grillé?
Petite précision quand j'ai fais le pontage,le ventillateur à l'arrière fonctionne,et lecteur dvd s'est mit en marche lui aussi ,j'ai pu retirer le cd (music) à l'intérieur.
0
Si tu veux tester la carte mère sans trop te prendre la tete, esssaie de démarrer sans barettes de RAM, si la carte mère bippe en boucle elle est peut etre encore vivante (sous reserve que ta carte mère soit équipé d un buzzer)
0