HP compaq mini 311 impossible de démarrer

Résolu/Fermé
Messages postés
29
Date d'inscription
dimanche 30 septembre 2012
Statut
Membre
Dernière intervention
30 septembre 2012
-
 FRISS -
Bonjour à tous :
Je dispose d'un HP compaq mini 311 , sans lecteur de CD sous windows 7 .

Lorsque je l'allume je tombe sur le logo COMPAQ , l'écran est allumé , et le démarrage se fait en boucle.
J'ai essayé de retirer l'alim , d'appuyer 1 min sur power ect .. cela na change rien

Il m'est impossible d'accéder au BIOS , en appuyant sur toutes les touches de fonctionnalités .
J'ai crée une clé USB Bootable W7 , mais je ne peux pas démarrer dessus.

Besoin d'aide merci




57 réponses

Messages postés
29
Date d'inscription
dimanche 30 septembre 2012
Statut
Membre
Dernière intervention
30 septembre 2012
1
D'accord , vous sauriez me guider un petit peu ?
Merci d'avance!

Si tu ne peux pas démarré sur ta clé USB, tu t'imagine que c'est à cause de ta séquence de boot.
Tu avais fais quelque chose avant d'avoir ça ?
Messages postés
29
Date d'inscription
dimanche 30 septembre 2012
Statut
Membre
Dernière intervention
30 septembre 2012
1
Non rien du tout c'est en rallumant l'ordi tout à l'heure , il marchait bien hier , je n'ai pas changé la sequence de boot!
Oui mais ta séquence de boot actuelle ne permet pas de booté sur une clé USB, si le bug ne vient pas de ton disque dur alors tu peux tenté de faire un clear cmos.

Tout d'abord, retires ton disque dur et allumes ton pc pour voir si le problème est toujours présent.
Messages postés
29
Date d'inscription
dimanche 30 septembre 2012
Statut
Membre
Dernière intervention
30 septembre 2012
1
jai enlevé ca fait toujours pareil , mauvais signe??

Tu dois faire un reset de ta carte mère, un clear cmos.
Je suppose que ton pc est portable ?
Messages postés
29
Date d'inscription
dimanche 30 septembre 2012
Statut
Membre
Dernière intervention
30 septembre 2012
1
tout à fait c'est un compaq mini portable , je vois la pile de la carte mere

Est-ce que tu as des cavaliers ?
Messages postés
29
Date d'inscription
dimanche 30 septembre 2012
Statut
Membre
Dernière intervention
30 septembre 2012
1
je sais pas du tout ..

http://imageshack.com/f/ndphotogvuj

La pile est reliée aux fils noir et rouges ?
Messages postés
29
Date d'inscription
dimanche 30 septembre 2012
Statut
Membre
Dernière intervention
30 septembre 2012
1
oui

D'accords, tu as déjà retiré le cache noire qui l'entoure ?
Si non, tu peux me faire une photo de la pile sans le cache ?
Messages postés
29
Date d'inscription
dimanche 30 septembre 2012
Statut
Membre
Dernière intervention
30 septembre 2012
1
la pile est quasi impossible à bouger je peux pas enlever ce cache ..

Tu vois où sont relié les fils rouges et noirs ?
Ils sont relié à un petit bout de plastique qui, lui, est relié à la carte mère.
Regarde si tu peux débrancher le petit bout de plastique noir.
Messages postés
29
Date d'inscription
dimanche 30 septembre 2012
Statut
Membre
Dernière intervention
30 septembre 2012
1
je vois très bien mais je faudrais que je force vraiment pour l'enlever on dirait que c'est collé

Tu peux utilisé un tourne vis plat sur le côté du plastique pour voir si ça bouge ?
Messages postés
29
Date d'inscription
dimanche 30 septembre 2012
Statut
Membre
Dernière intervention
30 septembre 2012
1
ça bouge un peu oui !

Alors tu peux essayé de le retiré délicatement.
Après avoir fais ça, la pile n'est plus reliée à la carte mère donc tu peux retiré la batterie si tu ne l'a pas déjà fais, et enfoncé le bouton qui allume ton pc jusqu'à ce qu'il n'y ai plus aucun courant dans ton pc, l'opération consiste à remettre le pc à ses paramètres d'usines.
N'oublies pas de retiré le disque dur.
Messages postés
29
Date d'inscription
dimanche 30 septembre 2012
Statut
Membre
Dernière intervention
30 septembre 2012
1
j'ai reussi à enlever le contact entre la pile et la carte mère .
La je ne le branche pas au secteur ?