Problème après téléchargement Néro 7

Résolu/Fermé
nemesysmind
Messages postés
6
Date d'inscription
samedi 12 mai 2012
Statut
Membre
Dernière intervention
17 avril 2013
- Modifié par baladur13 le 12/05/2012 à 11:50
lecoolldu94
Messages postés
1957
Date d'inscription
dimanche 19 décembre 2010
Statut
Membre
Dernière intervention
7 juillet 2012
- 12 mai 2012 à 21:02
Bonjour, voila je vous explique mon problème, mon frère a télécharger hier soir un logiciel appelé "néro 7" et depuis un message d'erreur s'affiche "explorateur Windows a cesser de fonctionner" a chaque fois que j'ouvre un dossier ou même le panneau de configuration !
j'ai déjà chercher sur les forum et j'ai des trouvé des solutions dessus mais hélas toujours rien :/

voici les liens: https://forums.commentcamarche.net/forum/affich-3085501-vista-plantage-explorateur-windows

https://forums.cnetfrance.fr/multimedia-photo-musique-et-audio-tv-et-video/78007-explorateur-windows-plante-quand-j-ouvre-un-dossier-contenant-des-videos-resolu

voila, Merci d'avance pour votre aide !




6 réponses

Grams
Messages postés
89
Date d'inscription
jeudi 21 octobre 2010
Statut
Membre
Dernière intervention
20 août 2012
8
12 mai 2012 à 11:19
Bonjour je pense que ton frère a du chopé une cochonerie de virus avec .
0
cocob41
Messages postés
212
Date d'inscription
mercredi 29 février 2012
Statut
Membre
Dernière intervention
5 mars 2016
28
12 mai 2012 à 11:20
je pense aussi que tu a un virus, scan ton pc avec ton antivirus.
0
cristali
Messages postés
17345
Date d'inscription
samedi 1 septembre 2007
Statut
Membre
Dernière intervention
17 septembre 2022
1 512
Modifié par cristali le 12/05/2012 à 11:24
bonjour, si tu le peut, fait une restauration systeme a une date avant le problème
https://www.commentcamarche.net/informatique/windows/147-restaurer-windows-avec-les-points-de-restauration/
0
nemesysmind
Messages postés
6
Date d'inscription
samedi 12 mai 2012
Statut
Membre
Dernière intervention
17 avril 2013

12 mai 2012 à 11:28
je lance, et je te tien au courant =)
0
nemesysmind
Messages postés
6
Date d'inscription
samedi 12 mai 2012
Statut
Membre
Dernière intervention
17 avril 2013

12 mai 2012 à 11:23
je n'est que le par-feu windows, vous connaissez un antivirus gratuit ? =)
0
cocob41
Messages postés
212
Date d'inscription
mercredi 29 février 2012
Statut
Membre
Dernière intervention
5 mars 2016
28
12 mai 2012 à 11:43
0
cocob41
Messages postés
212
Date d'inscription
mercredi 29 février 2012
Statut
Membre
Dernière intervention
5 mars 2016
28
12 mai 2012 à 11:44
mais un conseil, ne jamais aller sur internet sans antivirus.
0
lecoolldu94
Messages postés
1957
Date d'inscription
dimanche 19 décembre 2010
Statut
Membre
Dernière intervention
7 juillet 2012
175
12 mai 2012 à 11:47
c'est se que je fais
=)
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
lecoolldu94
Messages postés
1957
Date d'inscription
dimanche 19 décembre 2010
Statut
Membre
Dernière intervention
7 juillet 2012
175
12 mai 2012 à 11:27
Salut, j'ai hier justement aider un pote qui avait le même problème...
se que l'on a fait :
-une restauration du système
-Passage de Ccleaner
-Scan complet malwarebyte
-scan complet antivirus
-défragmention

Son Pc marche nikel maintenant =)
0
nemesysmind
Messages postés
6
Date d'inscription
samedi 12 mai 2012
Statut
Membre
Dernière intervention
17 avril 2013

12 mai 2012 à 11:28
merci je vais essayer ca ;)
0
lecoolldu94
Messages postés
1957
Date d'inscription
dimanche 19 décembre 2010
Statut
Membre
Dernière intervention
7 juillet 2012
175
12 mai 2012 à 11:31
je t'ai envoyer un message perso
0
lecoolldu94
Messages postés
1957
Date d'inscription
dimanche 19 décembre 2010
Statut
Membre
Dernière intervention
7 juillet 2012
175
12 mai 2012 à 11:40
petite envellope en haut avec un 1 rouge a coté de ton pseudo...
0
nemesysmind
Messages postés
6
Date d'inscription
samedi 12 mai 2012
Statut
Membre
Dernière intervention
17 avril 2013

12 mai 2012 à 11:58
oui désolé je devais aider mon oncle a déménager ^^""
0
lecoolldu94
Messages postés
1957
Date d'inscription
dimanche 19 décembre 2010
Statut
Membre
Dernière intervention
7 juillet 2012
175
12 mai 2012 à 11:58
ok pas grave ^^ tu pourrais répondre a mon message même un non ?
0
lecoolldu94
Messages postés
1957
Date d'inscription
dimanche 19 décembre 2010
Statut
Membre
Dernière intervention
7 juillet 2012
175
Modifié par lecoolldu94 le 12/05/2012 à 21:02
Problème résolu a se que l'on ma laisser entendre ;-)
au plaisir de vous lire !
0