Ligne verte sur mon écran [Fermé]

Signaler
Messages postés
2
Date d'inscription
mardi 1 mai 2012
Statut
Membre
Dernière intervention
1 mai 2012
-
Messages postés
3243
Date d'inscription
samedi 22 novembre 2003
Statut
Contributeur
Dernière intervention
30 juillet 2020
-
Bonjour,

Une ligne verte est apparue sur l'écran de mon pc portable.

Il y a quelque jours mon pc est tomber et la ligne avait disparue mais maintenant celle ci est réapparue.

Quand j'appuie sur l'écran, la ligne devient plus grosse.

Je me demande pourquoi elle avait disparue quand mon pc est tomber.

Vous pensez que l'écran est a remplacer ?

<config> Windows 7 / Firefox 12.0</config>

6 réponses

Messages postés
479
Date d'inscription
dimanche 3 janvier 2010
Statut
Membre
Dernière intervention
13 janvier 2018
67
Bonjour ,

Je pense que cela peut venir du cable allant de la carte mère à l'écran , il faudrait que vous démontiez votre pc mais c'est risqué si vous êtes novice à ce niveau là . Allez chez un dépanneur en informatique , il vous prendra que le démontage/remontage du pc pour 30 euros donc à vous de voir .


Cordialement
5
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 56959 internautes nous ont dit merci ce mois-ci

Messages postés
2
Date d'inscription
mardi 1 mai 2012
Statut
Membre
Dernière intervention
1 mai 2012

Merci ,

J'espère que c'est ça. J'avais déjà démonter l'écran mais je ne vois pas quel câble ça pourrait être. Je pense que je vais aller au magasin avant de faire pire.


Merci a toi
Messages postés
1
Date d'inscription
mardi 1 mai 2012
Statut
Membre
Dernière intervention
1 mai 2012

eteind le tu vera
Messages postés
3243
Date d'inscription
samedi 22 novembre 2003
Statut
Contributeur
Dernière intervention
30 juillet 2020
108
Bonjour,
Idem, il y a 15 jours ligne verticale verte sur le bord gauche.
Quelques heures plus tard, elle disparait après que j'ai lancé une vidéo.
Aujourd'hui elle est revenue.

Les forums disent:
- essayer l'écran sur un autre PC
- MAJ de sa carte graphique.

Pour ma part le problème est le même sur un autre PC, il ne s'agit donc pas de la carte. De plus mon PC est relié en SVidéo à un écran TV et il n'y a pas la ligne verte dessus.

Je suppose que c'est donc la dalle de mon écran qui est atteinte : pixel mort ?
Mais la question reste : pourquoi elle a disparue et réapparue à nouveau ?

Je vous tiendrais au courant si elle disparait à nouveau ...

Merci pour vos solutions ...

--
Messages postés
479
Date d'inscription
dimanche 3 janvier 2010
Statut
Membre
Dernière intervention
13 janvier 2018
67
Bonjour ,

Voir la premiere reponse , c'est peut etre le cable qui relie la carte mère à l'écran qui est défaillant ou il est mal embroché ....


Cordialement
Messages postés
3243
Date d'inscription
samedi 22 novembre 2003
Statut
Contributeur
Dernière intervention
30 juillet 2020
108
Bonjour,
c'est bien sur ce que j'ai tout de suite fait...
mais c'est pareil sur un autre pc avec un autre câble et avec une autre carte graphique ...
Par contre depuis elle a encore disparue pour réapparaître à nouveau et là ce matin...
Ô miracle, elle n'y est plus ... mais jusqu'à quand !...

--
Messages postés
3243
Date d'inscription
samedi 22 novembre 2003
Statut
Contributeur
Dernière intervention
30 juillet 2020
108
Et bein le miracle continue !
A ce jour, la ligne verte n'est pas revenue ...