PC DOWN cause pate thermique? [Résolu/Fermé]

Signaler
-
Messages postés
954
Date d'inscription
lundi 10 novembre 2008
Statut
Membre
Dernière intervention
3 mars 2014
-
Bonsoir a tous,
je vous explique brievement mon probleme...
C'est la premiere fois que je monte moi meme un pc...bref l'assemblage se passe bien excepté le ventilo du processeur qui avait du mal a se fixer...mais qui tenait qd meme. Je finis de brancher tout ..;ensuite j'allume et la je recois comme message CPU ERROR TEMPERATURE OVER ou qq chose dans le genre...et le pc se coupe
je le rallume et il fait pareil...
bref je le redemonte..;je m'apercois que je n'av pas mis de pate thermique livrée avec le ventilo...je l'etale bien sur la surface de contact...je prend bien le temps de remonter le ventilo qui la se clipse tres bien et se monte sans probleme...et qd tout est monté ...probleme aucun signal le pc ne s'allume meme pas...je n'ai meme pas de lumiere verte sur la carte mere...
Pensez vous que cela est du a la pate thermique? peut etre mal mise?
Tout les composants etaient neuf avant leur assemblage...
Merci d'avance!!

3 réponses

Messages postés
20995
Date d'inscription
dimanche 15 mai 2005
Statut
Contributeur
Dernière intervention
22 février 2021
3 377
Trop de pâte peu engendrer des disfonctionnement aussi important que de ne pas en mettre.

S'inspirer de cette démo :
https://tt-hardware.com/?option=com_content&view=article&id=5480

5
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
298
Date d'inscription
lundi 25 avril 2005
Statut
Membre
Dernière intervention
27 janvier 2021
4
Il ne dise pas combien de temps il faut attendre pour le sechage de la pate , et remettre en puissance le CPU comme ici en fin de page
http://www.matbe.com pour eux 4 a5 jrs a+
Messages postés
954
Date d'inscription
lundi 10 novembre 2008
Statut
Membre
Dernière intervention
3 mars 2014
81
Il est important de préciser que certaine carte mère ne démarre pas si le ventilateur est débranché, il faut donc bien vérifier dans un cas comme celui là que tout est bien branché.
PS: je sais que je remonte le poste mais il apparait quand même dans les premiers résultats google, encore aujourd'hui.
Messages postés
516
Date d'inscription
dimanche 7 décembre 2008
Statut
Membre
Dernière intervention
19 septembre 2014
69
On comprend strictement rien à ses phrases en plus.