Premier logon sans mot de passe

[Résolu/Fermé]
Signaler
Messages postés
3014
Date d'inscription
jeudi 16 novembre 2006
Statut
Membre
Dernière intervention
23 janvier 2012
-
Messages postés
82380
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
23 septembre 2021
-
Bonjour,

Sous XP pro (fraichement réinstallé, tous les updates installés), j'ai le problème suivant : lorsqu'on allume l'ordi, c'est automatiquement la session "adminsitrateur" qui s'ouvre et sans demander le mot de passe...

Pourtant, lorsque je change de session et que je reviens sur la session administrateur, il me demande bien un mot de passe. Cele ne se produit donc que lorsque j'allume l'ordi.

Comment faire pour
Soit forcer le premier logon sur un autre compte (avec mot-de-passe celui-là)
Soit arriver sur l'écran de sélection des comptes

Merci pour vos avis.

3 réponses

Messages postés
82380
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
23 septembre 2021
13 386
Bonjour,

Démarrer
Exécuter
Tape: control userpasswords2 et enter.

Coche: les utilisateurs doivent entrer un nom d'utilisateur....,
Appliquer et OK.

Redémarre le pc.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42674 internautes nous ont dit merci ce mois-ci

Messages postés
602
Date d'inscription
jeudi 16 décembre 2010
Statut
Membre
Dernière intervention
30 mai 2018
471
Bonjour,

Dans panneau de configuration/Comptes et utilisateurs, tu peux choisir d'afficher ou non l'écran de sélection des comptes ;)
Messages postés
95
Date d'inscription
mardi 29 août 2006
Statut
Membre
Dernière intervention
10 avril 2014
38
La commande "control userpasswords2" devrait t'aider à régler ton problème