Windows explorer ne répond pas

Résolu/Fermé
ginkgo - 8 juil. 2011 à 22:14
XDamienX007 Messages postés 3607 Date d'inscription jeudi 3 décembre 2009 Statut Membre Dernière intervention 28 mars 2018 - 8 juil. 2011 à 22:37
Bonjour,

Je suis sans cesse interrompue par le message " windows explorer ne répond pas". Que faire ? Je n'ai pas de virus, je fais un scan régulièrement nettoyage du disque etc
Merci de m'aider à résoudre mon problème

A voir également:

3 réponses

XDamienX007 Messages postés 3607 Date d'inscription jeudi 3 décembre 2009 Statut Membre Dernière intervention 28 mars 2018 417
8 juil. 2011 à 22:15
Réinstalle Vista..
1
Vent d'ouest Messages postés 576 Date d'inscription samedi 7 mai 2011 Statut Membre Dernière intervention 25 mars 2012 41
8 juil. 2011 à 22:19
Salut,

C'est certainement un virus !!!!


Pour un diagnostic du pc:

Télécharge ZHPDiag (de Nicolas Coolman) sur ton bureau
https://www.zebulon.fr/telechargements/securite/systeme/zhpdiag.html

Une fois le téléchargement achevé, double clique sur ZHPDiag.exe et suis les instructions.

/!\Utilisateurs de Vista et Windows 7 : Clique droit sur le logo de ZHPDiag.exe, « exécuter en tant qu'Administrateur »

N'oublie pas de cocher la case qui permet de mettre un raccourci sur le Bureau.
- Double clique sur le raccourci ZHPDiag sur ton Bureau pour le lancer.
(/!\L'outil a créé 2 icônes ZHPDiag et ZHPFix)
- Clique sur la loupe pour lancer l'analyse.
- Laisse l'outil travailler, il peut être assez long.
- Ferme ZHPDiag en fin d'analyse.
- Pour transmettre le rapport clique sur ce lien : http://www.cijoint.fr/
- Clique sur Parcourir et cherche le répertoire où est installé ZHPDiag (en général C:\Program Files\ZHPDiag).
- Sélectionne le fichier ZHPDiag.txt.
- Clique sur "Cliquez ici pour déposer le fichier".
- Un lien de cette forme : http://www.cijoint.fr/cjlink.php?file=cj200905/cijSKAP5fU.txt est ajouté dans la page.
- Copie ce lien dans ta réponse.
0
XDamienX007 Messages postés 3607 Date d'inscription jeudi 3 décembre 2009 Statut Membre Dernière intervention 28 mars 2018 417
8 juil. 2011 à 22:20
"Je n'ai pas de virus" :/
0
Vent d'ouest Messages postés 576 Date d'inscription samedi 7 mai 2011 Statut Membre Dernière intervention 25 mars 2012 41
8 juil. 2011 à 22:33
""Je n'ai pas de virus" :/"

Ca c'est toi et ton antivirus qui le disent !!!!

Suis cette procédure:

https://forums.commentcamarche.net/forum/affich-22584260-windows-explorer-ne-repond-pas#2

et je te prouverai le contraire !!!!
0
XDamienX007 Messages postés 3607 Date d'inscription jeudi 3 décembre 2009 Statut Membre Dernière intervention 28 mars 2018 417
8 juil. 2011 à 22:37
Oui, mais c'est à ginkgo de dire ça :D mdr
0