Mon pc ne démmare pas

Résolu/Fermé
brayams
Messages postés
39
Date d'inscription
dimanche 12 juin 2011
Statut
Membre
Dernière intervention
23 décembre 2014
- 27 juin 2011 à 12:52
 Utilisateur anonyme - 28 juin 2011 à 17:10
Bonjour, ce matin j'ai allumer mon pc il marcher bien juste apres j'ai installé un jeu qi est tres fort pour mon pc donc je suis allé dans le bios menu il y avait un truc ou c'est ecrit integreted peripheral dans cette option on peut changer la force de la carte graphique integré , il y avait 2 option la premier il ya 4 mode dans le 1er il ya manuel et la 2éme auto 3éme turbo et la 4éme ultra et dans le 2éme il ya 16 32 64 j'ai juste changer la 1er et je l'ai mis dans turbo je redémarre mon ordi et hop il ne marche pas lecran est noir mais le pc est allumé
svp aidez moi merci et dsl pour les faute



1 réponse

Hugs
Messages postés
102
Date d'inscription
samedi 27 janvier 2007
Statut
Membre
Dernière intervention
11 janvier 2012
19
Modifié par Hugs le 27/06/2011 à 15:33
Si t'a un autre prise pour mettre ton écran branche le sur celle la( la prise de la carte mère normalement).. ou elève t'a carte graphique carrément.
0
Hugs
Messages postés
102
Date d'inscription
samedi 27 janvier 2007
Statut
Membre
Dernière intervention
11 janvier 2012
19
Modifié par Hugs le 27/06/2011 à 15:36
sinon chope une autre carte graphique et remet t'a config de base.
0
brayams
Messages postés
39
Date d'inscription
dimanche 12 juin 2011
Statut
Membre
Dernière intervention
23 décembre 2014

28 juin 2011 à 17:07
mrc mais j'ai resolu le probléme j'ai juste enlever la pile et je l'ai remis c tout
0
Utilisateur anonyme
28 juin 2011 à 17:10
Exact, un clear CMOS pour remettre le BIOS dans sont etat d'origine
0