Ddr400 à 333mhz

Résolu/Fermé
maurice29 Messages postés 1 Date d'inscription mardi 7 mars 2006 Statut Membre Dernière intervention 7 mars 2006 - 7 mars 2006 à 14:31
jmber Messages postés 2700 Date d'inscription mardi 11 octobre 2005 Statut Contributeur Dernière intervention 17 janvier 2011 - 7 mars 2006 à 17:02
bonjour, j'essaye de faire fonctionner deux barettes de 512(pc3200, corsair value) en 400mhz! cpu-z affiche systématiquement 166mhz (ddr=333mhz), je posséde une asus k8n-e deluxe et un amd64 3000+ S754. j'ai essayer de forcer le bios et j'ai aussi changer les positions des barettes dans les slots, mais toujours 333mhz.

merci pour votre aide.

5 réponses

jmber Messages postés 2700 Date d'inscription mardi 11 octobre 2005 Statut Contributeur Dernière intervention 17 janvier 2011 678
7 mars 2006 à 14:46
Bonjour, voici un article qui t'explique comment procéder :

http://www.pcstats.com/articleview.cfm?articleid=1642&page=2
0
michelangelo Messages postés 147 Date d'inscription vendredi 8 juillet 2005 Statut Membre Dernière intervention 7 mars 2006 118
7 mars 2006 à 14:51
salut, dit sur ta barette ddr affiche combien de voltage?

http://www.hothardware.com/image_popup.cfm?image=big_bios4.jpg&articleid=585&t=a
0
salut jmber,michelangelo
merci pour vos reponses mais je ne souhaite pas oc mon proc de plus j'ai mis le voltage ddr a 2.7v et ça ne change rien.
0
c bon, jsui revenu a une version bios precedente (1006), et j'ai obtenu 2*512 a 400mhz.

merci
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
jmber Messages postés 2700 Date d'inscription mardi 11 octobre 2005 Statut Contributeur Dernière intervention 17 janvier 2011 678
7 mars 2006 à 17:02
Ok tant mieux, c'est rare qu'avec une nouvelle version du Bios ça se passe comme ça !!!! Tu es un des seuls, normalement c'est le contraire !!!!
0