Message d'erreur + ecran bleu (Crash)

[Résolu/Fermé]
Signaler
Messages postés
36
Date d'inscription
dimanche 19 décembre 2010
Statut
Membre
Dernière intervention
27 avril 2011
-
Messages postés
36
Date d'inscription
dimanche 19 décembre 2010
Statut
Membre
Dernière intervention
27 avril 2011
-
Bonjour,
aujourd'hui,mon pc me met un message d'erreur(en anglais) dans un ecran bleu un mots ma marqué, celuis de "crash" présent dans l'erreur...
Hier j'ai fais la mise a jours de mes pilotes de ma carte graphique, carte mère, enfin tout se qui pouvais y'avoir comme pilote. Et maintenant je ne peux plus le démarer normalement autrement il reste sur un ecran noir. Je l'ai démarrer en mode sans echec sa marche!

Donc d'ou est ce que sa pourrais venir?
Comment je peux réparer ça s'il vous plait?


7 réponses

Messages postés
1894
Date d'inscription
dimanche 6 juillet 2008
Statut
Membre
Dernière intervention
10 septembre 2019
377
Salut,

Fais une restauration du système en mode sans échec en allant dans Démarrer >> Accessoires >> Outils système >> Restauration du système et choisit une date a laquelle ca ne plantait pas.

Il faut éviter de mettre à jour tes composants. Je ne dis pas qu'il ne faut pas mais il faut le faire qu'en cas d'extrême utilité. Exemple : si un jeu vidéo ne marche pas correctement alors qu'il devrait tourner sans souci, une mise a jour de ta carte vidéo a ce moment-là serait utile ;)

A+
Mettez un "+" a ma réponse si elle vous à aider ;)
Merci :D
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42674 internautes nous ont dit merci ce mois-ci

Messages postés
2700
Date d'inscription
mardi 11 octobre 2005
Statut
Contributeur
Dernière intervention
17 janvier 2011
671
Bonsoir,

Vu que cela provient de tes mises à jours, redemarre en mode sans echec et fais une restauration systeme, si elle est activée bien sur, si non, tu desinstalles les drivers que tu as installé hier en allant dans le gestionnaire de periphériques
Messages postés
36
Date d'inscription
dimanche 19 décembre 2010
Statut
Membre
Dernière intervention
27 avril 2011
2
Merci je viens d'essayer et malheurement sa ne marchais pas!
Donc je vais essayé a une date plus élevé! et essayé, sinon je vais ta technique jmber, entout cas merci de répondre!
Messages postés
2700
Date d'inscription
mardi 11 octobre 2005
Statut
Contributeur
Dernière intervention
17 janvier 2011
671
OK, bonne "merde" et je te souhaite une bonne nuit !!
Messages postés
36
Date d'inscription
dimanche 19 décembre 2010
Statut
Membre
Dernière intervention
27 avril 2011
2
comme j'ai 2 point de réstauration seulement datéé du meme jours, j'essaye la désinstallation des drivers!
J'ai mis retour a la version précédente pour tout les drivers!
Un pour tous... Tous pour un!!!
Messages postés
36
Date d'inscription
dimanche 19 décembre 2010
Statut
Membre
Dernière intervention
27 avril 2011
2
ET sa marche pas... ecran noir quand j'arrive a mon compte utilisateur, d'ailleur j'ai une nouvelle session que j'ai mis sans faire expres par l'intermediaire du nouvel msn (est-ce-que ça peut etre lié)... si non mis a part l'ecran noir j'ai "Asus Security Protect Manager Registration Wizard" qui s'affiche alors que ni bureau, ni onglet, ni demarré ne sont visible.--
Un pour tous... Tous pour un!!!
Messages postés
36
Date d'inscription
dimanche 19 décembre 2010
Statut
Membre
Dernière intervention
27 avril 2011
2
Il remarche pas tres bien,
je peux juste allé sur internet, mais je ne peux pas activer ou installer de programme Message dans les onglets en bas a droite"Intel rst n'est pas en cours d'exécution"
Une idee?
Messages postés
36
Date d'inscription
dimanche 19 décembre 2010
Statut
Membre
Dernière intervention
27 avril 2011
2
Bon ça remarche
Donc j'ai désinstallé pluisieurs pilote
et avec les mise a jours windows il se réinstallais!
Merci de m'avoir répondu!
Bonne fête.