Ordinateur refuse de démarrer [Résolu/Fermé]

Signaler
-
Messages postés
13
Date d'inscription
mercredi 17 novembre 2010
Statut
Membre
Dernière intervention
30 novembre 2010
-
Bonjour,

mon ordi refuse de démarrer il y a juste le ventilo qui se met en fonction

pouvez vous me dire ce que je peux faire pour remédier au problème ?

merci

7 réponses

Messages postés
985
Date d'inscription
mardi 25 décembre 2007
Statut
Membre
Dernière intervention
12 juin 2014
390
Salut,

Quelle est la dernière manipulation effectuée ?

Est ce que ton ecran s'allume ou pas ?

Il y a plusieurs raison a ton probleme : soit la carte graphique HS ou une barrette de mémoire, pour ce qui est de la barrette de mémoire essaie d'en enlever une et testes le demarrage puis tu le refais en permutant chaque barette de ram

A+
Messages postés
13
Date d'inscription
mercredi 17 novembre 2010
Statut
Membre
Dernière intervention
30 novembre 2010

Oula plein de réponses peuvent correspondre a ton problème en premier lieu
Vérifie ton alimentation avec un testeur et en suivant le lien suivant
http://www.adnpc.net/articles/54-demarrer-une-alimentation-atx-sans-carte-mere/1-la-jonction-des-2-pins.html
Une solution consiste parfois a ne brancher que le dd, la cm et le proc pour avoir une consommation minimale.
Ensuite si le problème ne viens pas de la, enlever la barrette mémoire 1 et utiliser que la 2.
Sinon cela peut provenir du processeur.
Messages postés
1268
Date d'inscription
samedi 27 octobre 2007
Statut
Membre
Dernière intervention
5 septembre 2013
75
Oui, deja si le ventilo tourne c'est que tout n'est pas mort. Il n'y a absolument aucun affichage ?
pour la dernière manip en fait on l'a juste éteint normalement
aucun affichage l'écran ne s'allume pas
merci pour vos réponses je viens d'intervertir les barrettes de ram et il a redemarrer
Messages postés
13
Date d'inscription
mercredi 17 novembre 2010
Statut
Membre
Dernière intervention
30 novembre 2010

Donc barrette HS pense a mettre resolu