Probleme de son

Résolu/Fermé
tictaco - 2 oct. 2010 à 15:44
 tictaco - 2 oct. 2010 à 16:59
Bonjour,

alors voila , mon ordinateur est un packard bell une tour ! sous xp pack 3

depuis quelques mois le son que j'ai est trés faible , alors j'ai étè voir des forums où l'on dit de faire une mise à jour , de retelecharger , de desactiver reactiver .. bref toujours le meme résultat ! son faible.

j'ai changé mes enceintes .; meme résultat.

aujourdhui je viens de me prendre une carte son interne, j'ai desactivé dans le bios celle d'origine, installer l'autre..

MEME RESULTAT LE SON EST ET ENCORE TOUJOURS FAIBLE !!!

que faire d'aprés vous ? quelqu'un a t il déjà eu ce cas ?

je déserpere d'avoir de nouveau du son convenable j'en peux plus d'avoir l'oreille collé à mes enceintes ..

merci à tous pour votre aide


4 réponses

glg29 Messages postés 29792 Date d'inscription vendredi 1 juin 2007 Statut Contributeur Dernière intervention 25 mai 2024 4 422
2 oct. 2010 à 15:49
Bonjour tictaco,
Peut-être contrôler le volume du son simplement, est- il poussé au maximum par exemple ?
@+
0
....oui...il l'a tjr étè et je le vérifie systématiquement .....
0
glg29 Messages postés 29792 Date d'inscription vendredi 1 juin 2007 Statut Contributeur Dernière intervention 25 mai 2024 4 422
2 oct. 2010 à 16:01
Étonnant ton affaire !
Si le son existe tu dois tout de même pouvoir exploiter le volume, j'avoue ne pas tout comprendre !!!
@+
0
motrob Messages postés 638 Date d'inscription lundi 10 novembre 2008 Statut Membre Dernière intervention 16 février 2013 57
2 oct. 2010 à 16:02
bjr avant de vous repondre je voudrais bien que tu jettes un coup d oeil sur panneau de configuration puis SONS et voir le volume des hauts parleurs est ce qu il est sur max ds la rubrique playback si ce n est pas le cas augmentez les...asuivre
0
bonjour ,

s'il m'était possible de vous faire une copie écran je vous montrerais que tout est bien au max ! que ce soit l'onglet son..volume..audio...voix ..matériel , tout est à fond ( par contre je n'ai pas playback ) alors là je veux bien que tu me donnes le chemin merci à toi
0
motrob Messages postés 638 Date d'inscription lundi 10 novembre 2008 Statut Membre Dernière intervention 16 février 2013 57
2 oct. 2010 à 16:53
play back ou lecture audio en FRANCAIS lol
0
motrob Messages postés 638 Date d'inscription lundi 10 novembre 2008 Statut Membre Dernière intervention 16 février 2013 57
2 oct. 2010 à 16:57
on aimerait bien que vous nous faites une copie audio pour comprendre ce maudit probleme lol
0
tu sais quoi laisse tombé je vais voir ailleur merci
0
glg29 Messages postés 29792 Date d'inscription vendredi 1 juin 2007 Statut Contributeur Dernière intervention 25 mai 2024 4 422
2 oct. 2010 à 16:06
Bonjour motrob, c'est ce que je préconise dans mon premier message mais il semblerait qu'il soit vérifié régulièrement !!!
@+
0
motrob Messages postés 638 Date d'inscription lundi 10 novembre 2008 Statut Membre Dernière intervention 16 février 2013 57
2 oct. 2010 à 16:59
s agit il ? d une carte son realtek si oui il faut me donner son modele c a dire le code de sa puce phisyque...
0