Zsnes

Fermé
tetah Messages postés 22 Date d'inscription lundi 14 décembre 2009 Statut Membre Dernière intervention 24 juin 2014 - 6 mai 2010 à 12:57
tetah Messages postés 22 Date d'inscription lundi 14 décembre 2009 Statut Membre Dernière intervention 24 juin 2014 - 15 mai 2010 à 10:02
bonjour,
jai un probleme avec zsnes,
l'ordinateur bug quand je joue desus souvent apres 30min
je suis sous ubuntu 9.04 jaunty avec un eeepc 901
que faire ????
A voir également:
  • Zsnes
  • Zsnes - Télécharger - Émulation

2 réponses

KuKrApOk59 Messages postés 437 Date d'inscription jeudi 27 décembre 2007 Statut Membre Dernière intervention 13 septembre 2013 84
6 mai 2010 à 15:14
Salut,

Nous donner le message d'erreur (si tu en as un) est un bon début pour pouvoir t'aider
1
tetah Messages postés 22 Date d'inscription lundi 14 décembre 2009 Statut Membre Dernière intervention 24 juin 2014
6 mai 2010 à 16:30
seul probleme c'est que il n'en a pas sinon je l'aurais marquer il donne juste un ecran noir pendant quelque seconde on croirait presque un virus qui freeze l'ordi et une fois l'ecran noir parti zsnes aparait en ecran normal ( sans le pleine ecran ) et on voit le fond de bureau sans les barres au desus et en dessous
je vais quand meme voir si l'antivirus ne trouve rien ( si il en a un )
0
tetah Messages postés 22 Date d'inscription lundi 14 décembre 2009 Statut Membre Dernière intervention 24 juin 2014
15 mai 2010 à 10:02
pas de virus , pas de cheat non plus en tout cas les chifres et au moindre petit programme qui s'ouvre il bug
0