Dossier admin. inaccessible

Résolu/Fermé
Signaler
Messages postés
7
Date d'inscription
samedi 24 avril 2010
Statut
Membre
Dernière intervention
10 mai 2010
-
Messages postés
45
Date d'inscription
samedi 17 avril 2010
Statut
Membre
Dernière intervention
25 avril 2011
-
Bonjour,
Suite au lachage de la carte graphique de mon HP Pavilion zd 7380 après six ans de "bons et loyaux services", j'ai enlevé son disque dur et tenté avec un slim de transférer toutes mes données sur un autre PC. Chose possible pour les divers dossiers de comptes utilisateurs sauf mes dossiers persos sous compte administrateur : réponse "dossier inaccessible". Comment faire ? Merci pour vos réponses.

1 réponse

Messages postés
45
Date d'inscription
samedi 17 avril 2010
Statut
Membre
Dernière intervention
25 avril 2011
3
Bonjour blackoak812

suivez les étapes suivants pour chaque dossier inaccessible
> ouvrir poste de travail
> dans le menu en haut clicker sur outils
> puis option de dossier
> sous l'onglet affichage décocher "Utiliser le partage de fichiers simple"
> clicker sur OK
> aller vers le dossier
> click droit sur ce dossier
> propriétés
> sous l'onglet Sécurité choisit Paramètres avancés
> sous l'onglet Propriétaire sélectionner le nom de votre session
> cocher "Remplacer le propriétaire des sous-....."
> clicker sur OK
> choisir "oui" dans le message qui va s'ouvrir
> clicker sur ajouter
> taper : Tout le monde
> clicker sur Vérifier le nom
> clicker sur OK
> cocher "contrôle total" (sous "Autoriser")
> clicker sur OK

ça y est
maintenant vous pouvez faire tout ce que vous voulez avec le dossier

NB:
- vous pouvez sélectionner plusieurs dossiers et ouvrir leur propriétés s'ils sont dans un même dossier
- vous pouvez rendre le partage simple de fichier en le cochant si vous risquez que la sécurité des dossiers soit faible
0
Messages postés
7
Date d'inscription
samedi 24 avril 2010
Statut
Membre
Dernière intervention
10 mai 2010

OK. Merci. Problème résolu.
0
Messages postés
45
Date d'inscription
samedi 17 avril 2010
Statut
Membre
Dernière intervention
25 avril 2011
3
pas de koi
marque le comme résolu
0