Windows vista ne se lance plus!!!

Fermé
Signaler
Messages postés
51
Date d'inscription
mardi 9 septembre 2008
Statut
Membre
Dernière intervention
14 avril 2011
-
Messages postés
51
Date d'inscription
mardi 9 septembre 2008
Statut
Membre
Dernière intervention
14 avril 2011
-
J'ai un portatif acer aspire 6930G sur lequel est installé un vista oem. Je l'ai configuré de sorte que lorsqu'on rabat l'écran qu'il se mette en veille prolongé. je l'ai fait mais comme il prenait du temps pour se mettre en veille, j'ai rouvert le pc et il ne s'est pas relancé pendant un temps astronomique. j'ai du l'éteindre sauvagement et lorsque je l'ai rallumé, vista se charge mais après la barre de chargement plus rien n'apparait a l'écran...
comment réparer mon système pour pouvoir accéder a ma session car j'y ai des documents importants.
Please help me!!!

4 réponses

Bonjour,

Essayer de redémarrer votre PC en "dernière bonne configuration connue" :

Juste après le test mémoire, CD... avant la barre de défilement du démarrage Windows apuyez plusieurs fois sur la touche "F8" jusqu'a ce que le menu d'options de démarrage apparaisse.
Dans le meilleur des cas choisissez "Dernière bonne configuration connue", si cette option ne fonctionne pas choisissez "Mode sans echec", au pire vous pourrez sauvegarder vos documents et faire réparer votre PC.

Cdt,
Messages postés
51
Date d'inscription
mardi 9 septembre 2008
Statut
Membre
Dernière intervention
14 avril 2011

Le mode sans echec marche mais je ne sais pas ce qu'il faut y faire pour accéder au PC sans probleme.
Messages postés
10
Date d'inscription
mercredi 31 mars 2010
Statut
Membre
Dernière intervention
3 décembre 2010

Une fois que tu es en mode sans échec, essaie de faire une "Réstauration système" :

Menu Démarrer - Tous les programme - Accessoire - Outils système - Restauration système.

Choisis une date de restauration antérieur a ta panne.

Si ça ne fonctionne pas, la c'est plus grave et c'est difficile de t'aider par forums...
Messages postés
51
Date d'inscription
mardi 9 septembre 2008
Statut
Membre
Dernière intervention
14 avril 2011

La restauration ne marche pas, j'ai même créé une nouvelle session admin mais cela n'a pas marché