Pb demarrage pc

Fermé
az12 Messages postés 4 Date d'inscription lundi 1 août 2005 Statut Membre Dernière intervention 8 novembre 2006 - 1 août 2005 à 08:16
 ONON - 3 août 2005 à 09:51
J'ai arrêté pendant quelques semaines mon PC.J'avais debranché le pc et maintenant lorsque que je l'alimente , il demarre tour seul avec ecran noir.J'ai verifié les connectiques mais RIEN :fou:
J'ai un Dell P2.J'ai essayé de redemarrer le PC sans les peripheriques mais j'ai toujours la même chose.J'avais laisse uniquement une barrette de memoire avec le processeur et la carte graphique.Ensuite, j'ai echangé la carte graphique mais toujours rien
Je desespere un peu car en plus aucun beep ??Comment trouver cette panne?
Merci
A voir également:

6 réponses

jmp59 Messages postés 29298 Date d'inscription mercredi 9 juin 2004 Statut Contributeur Dernière intervention 25 novembre 2015 5 729
1 août 2005 à 11:24
Bonjour,

Sur la carte-mère, il y a une pile ou une batterie pour alimenter le CMOS.
Si c'est une batterie, elle est probablement à plat. Essaies donc de laisser ton ordi sous tension pendant plusieurs heures, de l'arrêter et de le relancer. Ca peut suffire. Tu auras ensuite quelques petits problèmes liés à la perte de mémoire.
Pour plus de détails, voir : http://www.commentcamarche.net/pc/carte-mere.php3

Notes que c'est seulement une piste à explorer. Je ne garantis pas que ce soit ça
Bonjour jmp59,

je me permets de repondre sur ce message car j'ai le meme probleme; mon ordinateur n'est pas le meme(c'est un Packard Bell pentium4, win xp) mais le probleme bien.
COmbien d'heures environ devrais-je laisser l'ordi sous tension avant de l'arrêter et de le relancer, svp?
Si cela ne fonctionne pas, que me conseilles tu?
0
x300v2.0 > x300v2.0
1 août 2005 à 14:03
j'oubliais de dire MERCI ;-)
0
jmp59 Messages postés 29298 Date d'inscription mercredi 9 juin 2004 Statut Contributeur Dernière intervention 25 novembre 2015 5 729 > x300v2.0
1 août 2005 à 19:48
Bonjour,

Le merci, ça pouvait attendre que je t'aie répondu ! ;-). Enfin, c'est bien sympa de ta part.

Question préalable : es-tu sur que ton cas soit le même que celui d'az12 ? C'est à dire :
Ordinateur arrété depuis plusieurs semaines, et qui fonctionnait avant cet arrêt.
Ordinateur qui démarre ( = ventilateur de l'alim qui se met en marche), mais reste avec un écran noir.
Connexions vérifiées.

Quant à la durée de charge avant de redémarrer, il faut sans doute attendre 3 ou 4 heures, à renouveler éventuellement. Mais je dis ça vraiment au pif !

@ +.
0
ONON > x300v2.0
3 août 2005 à 09:51
Bonjour j'ai aussi un Packard Bell avec pentium4, win xp. Et du jour au lendemain, il ne s'allume plus correctement, description:
-les diodes de l'UC s'allument
-le lecteur CD/DVD clignote et fait un bruit genre il cherche à lancer un CD, alors qu'il n'y en a pas!
-l'écran s'allume et se met en veille, aucun affichage!
J'ai ouvert mon PC, déconnecter le lecteur CD/DVD, toujours même pb.
Je l'ai laissé toute une journée sans y toucher mais le lendemain, toujours même pb.
Quelqu'un peut il m'aider? svp?
0
dans le bios, remettre les paramètres par défaut.
(au démarrage du pc, appuyer sur suppr=del)

si ca marche pas , essayer de booter sur une disquette dos ou bien sur le cd d'install de windows (ou un cd linux genre mandrake move)
Merci rigolo,

mais l'operation est impossible à realiser puisque le pc ne detecte plus (ou alors est incapable de detecter) souris, clavier, ecran,cd-rom, etc
0
J' ai essayé de laisser sous tension l'ordinateur pdt 2 heures mais le resultat est négatif!!!!
La carte mere ou le processeur peut être HS???il ne reste que ces elements en question qui peuvent être flingué
merci
mathinsi Messages postés 23 Date d'inscription mardi 2 novembre 2004 Statut Membre Dernière intervention 27 juillet 2007 1
2 août 2005 à 10:06
personnelement, j'ai l'impression que c'est pas un probleme systeme, mais materiel. Il arrive quelque fois que certain vieux processeur, après une longue periode d'inactivité lache subitement quand on lui remet de la tension dans l'estomac. C'est mon avis, t'en fait ce quie tu veux, mais je serai toi, je racheterai un processeur. @+++

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
xden Messages postés 742 Date d'inscription jeudi 21 juillet 2005 Statut Membre Dernière intervention 18 septembre 2006 508
2 août 2005 à 14:53
bonjour,

ça n'a peut-être rien à voir mais au cas où...
j'ai réparé une fois ainsi un pc qui présentait les mêmes symptômes :
-> oter la carte graphique ; bien essuyer les contacts ; la remonter et faire une petite prière...

bonne chance
veuvenoire07 Messages postés 425 Date d'inscription mardi 14 juin 2005 Statut Contributeur Dernière intervention 6 mars 2010 56
3 août 2005 à 03:16
salut

debranche le pc et appuie sur le bouton marche arret durant 30 seconde et rebranche ensuite le pc ... des fois que ....

as tu tenter avec un autre moniteur ???