Depannage pc, [Résolu/Fermé]

Signaler
-
 anonymous -
Je suis en train d'essayer de depanner un pc.

Au demarage l'ecran reste noir.
Avec parfois la mention sur l'ecran "pas de signal"

J'ai tester la carte graphique elle fonctionne correctement.
J'ai tester la barette memoire ok.

Mais par moment il refonctionne puis plus rien.

Je le coupe debranche tout a l'interieur pusi il repart parfois.

C'est tres aleatoire...

Quequ'un a une idée?

D'avance merci

8 réponses

Messages postés
36
Date d'inscription
jeudi 3 février 2005
Statut
Membre
Dernière intervention
27 septembre 2005
1
Verifie le cable de l'ecran , d'aprés ton message lors que le cable vidéo et débrancher l'ecran envoie ce message
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
1
Date d'inscription
mardi 1 janvier 2008
Statut
Membre
Dernière intervention
1 janvier 2008
1
slt
ok essaie de bien inserer la carte graphique ce possible qu ca marche pa a cause de ca ok merci
a+
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

est ce possible que c'est du au disque dur.

Merci de m'aider
car c'est tres urgent
est ce possible que c'est du au disque dur.

Merci de m'aider
car c'est tres urgent
merci....

mais bon le cable est toujours bien branché...

sinon.. j'aurai trouve la panne depuis longtemps
^pas d'autre idee?
pas de signal dis tu...
agite un drapeau, ca deverait démarrer lol

bon serieux

poussière peut etre, ca semble intermitent

ton écran c'est quoi, crt ou tft ou tv
pas de signal si dans le cas tv (lcd avec connecteur pc) là c'est un pb de commutation

si écran crt ou lcd, alors essaye simplement de mettre un cable neuf
et pour le cas ou la cg aurait un soucis au niveau du connecteur, essaye quand meme avec un autre ecran

pas de signal c'est de la panne intermitente ça, vraisemblablement un cable qui a été tiré du connecteur (genre le type qui déplace son écran ou sa tour sans oter les liaisons filiaires au préalable ou le type plus discret qui se prend le pied dans le cable )
Mais bon si un gogo a tiré dessus, fort a parier que le connecteur sur la cg en ai pris un coup (et si connecteur décollé des pistes de la cm, alors pas de signal: prend une loupe et regarde on sait jamais, maiis c'est pas forcémment visible a l'oeil nu)

reste alors a essayer avec une autre carte graphique temporairement histoire de voir si le soucis persiste

si rien de tout ca alors faudra peut etre aller se tourner sur la cm (bios, chipset defectueux etc...)


POUR RESUMER :
- l'écran fonctionne t'il correctement sur un autre pc ? (avec les mêmes câbles)
si oui c'est ppeut etre la cg ou plus bas la cm qui ont un soucis
- quelqu'un aurait il pu tirer malencontreusement sur un cable ?
- au fait as tu vissé le câble sur le connecteur de la cg (ca peut aussi etre tout simplement un mauvais contact du a un cable qui a un peu de "jeu")

voila quelques idées

et de grace ne me deteste pas si tout ces petits trucs marchent pas

j'ai deja eu ce soucis pas de signal sur des vieux pc qui avait passé un peu trop de temps au grenier ou au garage

voila , t'a pas une plante sur ton écran hein en plus lol ?