Pc cramé ???? [Résolu/Fermé]

Signaler
Messages postés
21
Date d'inscription
mardi 3 juin 2008
Statut
Membre
Dernière intervention
24 janvier 2010
-
Messages postés
21
Date d'inscription
mardi 3 juin 2008
Statut
Membre
Dernière intervention
24 janvier 2010
-
Bonjour,

voila hier soir alors que nous utilisions le pc ce dernier c'est arrêté d'un coup sans la possibilité de le relancer nous avons d'abord pensé que cela devait venir de la prise mais de ce côté là tout va bien et en débranchant alimentation du pc j'ai senti une odeur de chaud
je l'ai ouvert et j'ai remarqué qu'il y avait beaucoup de poussière alors j'ai tout aspiré et l'ai laissé se reposer cette nuit
alors plein d'espoir ce matin je remet l'alimentation et une fois de plus le pc ne s'allume pas

donc je voudrais savoir a votre avis si mon alimentation est morte est ce que cela peut aussi endommager d'autres composants du pc tel que carte mère, processeur, etc...

merci de bien vouloir me répondre

4 réponses

Messages postés
192
Date d'inscription
samedi 6 septembre 2008
Statut
Membre
Dernière intervention
16 janvier 2010
3
salut!! change l'alimentation elle a cramé
Messages postés
21
Date d'inscription
mardi 3 juin 2008
Statut
Membre
Dernière intervention
24 janvier 2010

c'est ce que je pense aussi mais ce problème peut il cramer aussi d'autres composants comme cela c'est produit pour d'autres (vu dans le forum)
Messages postés
192
Date d'inscription
samedi 6 septembre 2008
Statut
Membre
Dernière intervention
16 janvier 2010
3
je veut pas te faire peur mais c'est possible!!! mais en general l'alim crame avant mais bien souvent c'est le fusible qui est dedan qui lache!! mais en general quand l'ordi chauffe trop il sarrete tous seul et ne reddemare plus pendan un moment le temp de refroidir!! mais la tu est confronté a autre probleme vu que tu la laisser la nuit et que il demarre pas c'est ton alim qui ta lacher!!! tu a quoi comme matos dedan?? et petit conseil demonte ton ordi completement depoussiere le avec un blairau!! et demonde le ventilo du processeur et enleve lu tous la poussiere!!!
Messages postés
21
Date d'inscription
mardi 3 juin 2008
Statut
Membre
Dernière intervention
24 janvier 2010

bonjour,

donc j'ai changé mon alimentation du pc et aujourd'hui il fonctionne correctement donc vincentdu84 merci d'avoir répondu à ma demande

bonne journée