Modem sagem 800 non détecté par mon pc

Résolu/Fermé
-
Messages postés
7
Date d'inscription
lundi 18 février 2008
Statut
Membre
Dernière intervention
22 février 2008
-
bonjour,

j ai souscrit a l adsl cegetel, ma ligne est installée, dc y a plus qu'a.

g lancé le logiciel d installation, tt est correct, je fais tout bien, mais mon modem n est pas détecté...
j y suis depuis hier soir, dc autant vous dire q ça m enerve...

j ai téléchargé un driver, mais c tjs le meme probleme....

avez vous des solutions?? car appeler cegetel je doute q ils vt me trouver cette solution....

merci a tous

marie

7 réponses

Messages postés
42883
Date d'inscription
lundi 11 avril 2005
Statut
Contributeur
Dernière intervention
15 janvier 2022
3 449
salut merrym

sous quel Windows que tu travailles ???

à+
sous XP!

as tu une solution??
Messages postés
42883
Date d'inscription
lundi 11 avril 2005
Statut
Contributeur
Dernière intervention
15 janvier 2022
3 449
je ne peux pas installer la mise a jour, car g deja le service pack 2 qui est plus récent....

ah la la, q de pbs....
Messages postés
42883
Date d'inscription
lundi 11 avril 2005
Statut
Contributeur
Dernière intervention
15 janvier 2022
3 449
on peut dire que ce fabuleux SP2 ( suivant Bill Gates ) fait couler beaucoup d'encre

désinstalle le
tu installes la mise à jour USB
et tu reviens nous dire le résultat

à+
Bonjour
Une amie a exactement le même problème et a le pack 2 aussi
vieubisonboiteu, j ai une question pas tres maline mais bon...
Une fois que tu as desinstallé le pack 2 il te reste quoi ? le 1 ?

Sinon Merrym j ai appelé cegetel (houlala la note de tel!) et on m a conseillé de mettre a jour les pilotes usb et d'aller dans >panneau de config>systeme>materiel> gestionnaire de peripheriques>controleur de bus usb>double cli sur tous les concentrateur usb racine(les uns apres les autres)>gestion de l alimentation et là tu decoches "autoriser l ordi a eteindre ce peripherique pour economiser l energie"
ça n a pas marché chez moi mais va savoir avec un peu de chance...

Et à ce stade j ai raccroché le tel parce que j'en avais marre et que ma copine changeait de couleur en voyant defiler son forfait !

j ai aussi desactivé la carte reseau sur les conseil d'internautes sur ce forum mais rien a faire ! ça marche pas !
Si tu trouves la soluce previens moi
je ferai evidemment de m^me
Messages postés
42883
Date d'inscription
lundi 11 avril 2005
Statut
Contributeur
Dernière intervention
15 janvier 2022
3 449
salut ,

d'après les différents forums que j'ai lu
il semblerait fortement que ce modem ADSL sur port USB est de la daube
http://www.dslvalley.com/forum/forum_read.php3?fqID=39623&ID=0305
http://www.dslvalley.com/forum/forum_read.php3?fqID=30162&ID=0305

et que beaucoups en sont venu à acheter un modem routeur ethernet pour avoir une connexion et un meilleur débit

à+
c'est normal il faut instaler un logiciel
Messages postés
7
Date d'inscription
lundi 18 février 2008
Statut
Membre
Dernière intervention
22 février 2008
1
change d'opérateur