FIREFOX prend la main sur IE

Résolu/Fermé
bebel84
Messages postés
14
Date d'inscription
mardi 17 novembre 2009
Statut
Membre
Dernière intervention
27 septembre 2011
- 18 nov. 2009 à 10:03
ekim55
Messages postés
83715
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
25 septembre 2022
- 18 nov. 2009 à 23:58
Bonjour,
J’ai sur mon pc Firefox et IE.
Mon problème est que quand je travail sur IE et que je vais afficher le raccourci d’un site sur mon bureau, j’ai l’icône de firefox qui se met et non l’icône de IE. Et là dès que j’exécute le raccourci, c’est firefox qui ouvre la page et non IE.

Ma question est : est ce quelqu’un sais où je dois paramétrer IE ou firefox pour qu’il ne se mette plus sur mes raccourci de IE.

PS : J’ai bien décoché le bouton toujours demander au démarrage si firefox est mon navigateur par défaut.

Merci de votre aide

3 réponses

ekim55
Messages postés
83715
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
25 septembre 2022
14 036
18 nov. 2009 à 12:26
Ouvre IE, outils, options internet, onglet programmes, clique sur utiliser par défaut, appliquer et OK.
1
bebel84
Messages postés
14
Date d'inscription
mardi 17 novembre 2009
Statut
Membre
Dernière intervention
27 septembre 2011

18 nov. 2009 à 17:40
ok, merci
0
ekim55
Messages postés
83715
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
25 septembre 2022
14 036
18 nov. 2009 à 23:58
Y a pas de quoi,
Bonne journée.
0