Icone de lancement rapide:le bureau a disparu [Résolu/Fermé]

Signaler
Messages postés
394
Date d'inscription
vendredi 12 décembre 2003
Statut
Membre
Dernière intervention
2 avril 2016
-
 melaxime -
Bonjour tout le monde...

Voilà j'utilise beaucoup les touche de raccourcis de lancement rapide et principalement celle du bureau. depuis hier apres une fausse manip de ma part :S j'ai enlevé le raccourcis du bureau et maintenant j'ai beau essayer d'enlever les icone de lancement rapide et de les remmetre mais ca ne marche pas. l'icone du bureau ne revien pas :S


Merci d'avance pour votre aide.

5 réponses

Messages postés
4074
Date d'inscription
vendredi 19 mars 2004
Statut
Contributeur
Dernière intervention
19 avril 2020
431
4
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 90158 internautes nous ont dit merci ce mois-ci

Messages postés
394
Date d'inscription
vendredi 12 décembre 2003
Statut
Membre
Dernière intervention
2 avril 2016
42
Merci bcp pour ton aide. J'avais pourtant effectué une recherche avant mais je n'avais rien trouvé... désolé du derangement.
Bonjour,
J'ai un petit soucis egalement, l'icone bureau de la barre de lancement rapide à disparu.
J'ai fait ce que vous m'avez conseillé, ça a fonctionné parfaitement.
Cependant, je tourne avec Windows Vista, et l'icone du bureau, c'est celui de XP.
Vous me direz surement que ça ne change pas grand chose mais si, avant quand je cliquai sur l'icone,
ça me basculai sur le bureau Vista avec la barre de gadgets, avec l'icone d'XP, ça me bascule sur le bureau mais ça me
supprime la barre de gagets, comment faire pour récupérer l'icone de bureau propre à Vista ?
S'il vous plait, aidez-moi, c'est un vrai casse tête pour moi...
Merci d'avance !
Messages postés
394
Date d'inscription
vendredi 12 décembre 2003
Statut
Membre
Dernière intervention
2 avril 2016
42
Peut etre en faisant une recherche dans l'ensemble de l'ordinateur, vous trouverez le lien.

Il y a une autre solution, c'est de vous envoyez par mail ou par messagerie instantannée, l'icone en elle meme.
Je sais que ca marche car j'ai utilisé cette solution là également quand j'avais eu le probleme. (Par contre il faut certainement que ce soit quelqu'un qui ai Vista :/ ).
D'accord, c'est tout bête mais j'y avait même pas pensé !
Faut que je trouve quelqu'un qui a Vista, je pense que ça pourrai marcher.
Je te remerci pour ton aide ! ;)