Reboot pc dans certains jeux et 3DMark [Résolu/Fermé]

Signaler
-
Messages postés
487
Date d'inscription
mardi 12 août 2008
Statut
Membre
Dernière intervention
18 janvier 2013
-
Bonjour,

Voila, après renouvellement de mon matériel j'ai quelques soucis...

______________________
Ma config :
- Carte mère Asus P5Q-E :
- ZOTAC GeForce GTX 275 AMP! (o/c d'usine) : https://www.materiel.net/
- Intel Core 2 Duo E8500 @ 3990Mhz :
- Barrette G-Skill et Kingston (4Go) : https://www.materiel.net/
-Alim : Advance 650 Whttps://www.pixmania.com/fr/fr/1385019/art/advance/alimentation-pc-ea4g-650.html?srcid=120&tag=icomp_shop&Partenaire=icomparateur&CodePromo=oui&aftrack=T1Rzek56QTdNREE0TURZek1UZzsxMjUxMzI0NTc1Ow==

Windows XP SP3 à jour
Tous les drivers à jour
______________________

Mon problème est le suivant, 3Dmark 06 fait rebooter le pc au bout de 2 ou 3 minutes parfois moins. Crysis fait reboot direct, Anno 1404 fait reboot quand je pousse les graphismes assez loin (vu ma configue c'est de la rigolade normalement hein...
Bizarrement Champions Online ne le fait pas broncher et il est très gourmand ...

Je ne comprend pas le problème étant donné la température correct des GPU et CPU (respectivement 65°C maxi et 60°C maximum en full et ça fait de la marge...)

Voila à savoir aussi que pour le GPU j'augmente son ventilo à 60 ou 80% pour être tranquille via EVGA Précision.

Des idées pour m'aider? Merci les gens !

6 réponses

Bonjour, problème résolu, il s'agissait bien de l'alim qui était toute pourrie (advance = pourri)

Je me suis payé une corsair HX 620 W modulaire et je n'ai plus aucun soucis...

Bonne journée !
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
487
Date d'inscription
mardi 12 août 2008
Statut
Membre
Dernière intervention
18 janvier 2013
143
ne cherche plus change ton alim celle que t'a est nuul cette alim la n'a que 400 watts en vrai dinc va prends une alim 600 watts vu que ton proc est bien poussé puis aussi t'a carte graphique qui prends des watts
problème gpu qui plante , résultat : beau plantage dans les régles , dans les jeux tu as l'impression d'être le centre du monde ( ça fait toujours du bien ) d'ailleurs ils te tombent tous dessus , ( normal t'es le meilleur )
vérifies les températures gpu proco
overclock ( pas cool de cheats , non mais , )
mémoires , remets les valeurs par défaults ,t'es fort mais pas de la barrettes
si t'as pas d'autres blèmes genre alim foireuse ou dd en défaillance en cause de multiple redémarrages pour plantages f@@k de m@@@e
vérifies les config de jeux , en mettant les paramêtres par défauts et à chaque fois que tu modifies un paramêtre note le et vérifies qu'il n'y a pas un pacht
Oui je pense que c'est ce que je vais faire, des conseils pour l'achat de l'alim concernant ma config? une corsair 550W ça suffira non? https://www.materiel.net/

Merci
Messages postés
487
Date d'inscription
mardi 12 août 2008
Statut
Membre
Dernière intervention
18 janvier 2013
143
600 watts serait mieux pour ta config prends une ocz moxstrealth 600 watts c'est ce que j'ai comme alim
Messages postés
487
Date d'inscription
mardi 12 août 2008
Statut
Membre
Dernière intervention
18 janvier 2013
143
n'oublie pas de mettre résolu