Disparition icône volume dansbarre des tâches

Résolu/Fermé
nica46 - 24 juil. 2009 à 17:47
 nica46 - 24 juil. 2009 à 18:44
Bonjour à tous,

Vous n'allez pas me croire après toutes les réponses d'hier soir, dont je vous remercie. J'ai ouvert mon ordi ce matin, il ne s'est rien passé de spécial. Il y a quelques minutes je recommence et sans penser une seconde que ça allait marcher : un click dans l'espace laissé par "volume", propriétés, et là : surprise ! la case volume vide, grisée me narguait. Un click dans volume + ok. Oui, ça marche !!!!!!!!!!! je suis hyper contente.

Merci encore pour votre aide. Je ne peux pas vous donner la solution malheureusement mais je pense qu'il ne faut pas hésiter à attendre d'avoir allumé et éteint plusieurs fois nos chers ordis pour voir réapparaitre l'icône fugueuse.

Bonne soirée.

1 réponse

zaboukou Messages postés 7809 Date d'inscription mercredi 17 décembre 2008 Statut Membre Dernière intervention 30 octobre 2009 997
24 juil. 2009 à 17:57
Et pourquoi ne pas laisser votre réponse dans la suite de votre
message qui a été émis le 23 juillet 2009 à 20:02:52
Pensez à ceux qui vous répondent .
1
Désolée c'est la première fois que je poste sur ce forum. Je ne l'ai encore jamais fait. Comment fait-on pour répoondre "dans la suite..." svp ?
0
zaboukou Messages postés 7809 Date d'inscription mercredi 17 décembre 2008 Statut Membre Dernière intervention 30 octobre 2009 997 > nica46
24 juil. 2009 à 18:28
Il suffit d'aller d'aller dans votre premier message , c'est tout ,
et de faire résolu .
0
nica46 > zaboukou Messages postés 7809 Date d'inscription mercredi 17 décembre 2008 Statut Membre Dernière intervention 30 octobre 2009
24 juil. 2009 à 18:44
Ouf, c'est fait Zaboukou ! merci pour le tuyau.
Chercher 6 pages pour trouver, il faut avoir de bons yeux et un peu de temps...
Je vais sur d'autres forum en général le classement ce fait par date.
0