Installation sagem fast 800

Résolu/Fermé
gllm34 Messages postés 416 Date d'inscription jeudi 9 octobre 2008 Statut Membre Dernière intervention 12 février 2010 - 9 juil. 2009 à 16:28
gllm34 Messages postés 416 Date d'inscription jeudi 9 octobre 2008 Statut Membre Dernière intervention 12 février 2010 - 11 juil. 2009 à 18:29
Bonjour,

Je cherche à installer mon modem sagem fast 800 sur vista 64 et voilà ce que le driver me demande à l'installation

http://img200.imageshack.us/img200/4299/fast800.jpg

Pour moi c'est du chinois, est-ce que quelqu'un peut m'aider.

Merci.

4 réponses

gllm34 Messages postés 416 Date d'inscription jeudi 9 octobre 2008 Statut Membre Dernière intervention 12 février 2010 21
9 juil. 2009 à 18:16
Pour ceux que ça intéresserait voilà ce que j'ai trouvé sur google pour configurer le modem sagem fast 800

https://forum.touslesdrivers.com/reponses.php?v_code=9&v_message=746731&v_pm=2&v_pr=1

surtout ça

Clubinternet: PPPoA VCMUX 8/35
Free: PPPoA VCMUX 8/35 (8/36 en IP fixe)
Neuf Cégétel : PPPoA VCMUX 8/35
Oange : PPPoA LLCMUX 8/35
Alice : PPPoA VCMUX 8/35
Télé2 : PPPoE LLCMUX 8/35
AOL : PPPoA VCMUX 8/35

Mais attention ça date de 2007
0
salut

moi à ta place , je jetterai mon sagem qui est une vraie daube et j'acheterai un modem ethernet ( tu en trouve en soldes à 10 € )

pas de drivers , pas de merde

cdlt , jérôme
0
gllm34 Messages postés 416 Date d'inscription jeudi 9 octobre 2008 Statut Membre Dernière intervention 12 février 2010 21
11 juil. 2009 à 18:14
Ok je vais regarder ça. Merci
0
gllm34 Messages postés 416 Date d'inscription jeudi 9 octobre 2008 Statut Membre Dernière intervention 12 février 2010 21
11 juil. 2009 à 18:29
Du coup j'ai une question, je viens de regarder sur ebay et sur les sites de matos et je me demande si je dois prendre un modem compatible adsl2+ pour pouvoir passer chez tout le monde ou si un simple adsl suffira pour les tests.
Si quelqu'un a une idée ça serait gentil.
0