Gravure cd 800M0 avec nero [Fermé]

Signaler
-
 frch -
Bonsoir, j'aurais voulu graver avec nero 5.5.8.0 des cd de 800Mo soit de 90mn mais mon logiciel me dit que l'espace sur mon cd est insuffisant.Comment peut on contourner ce pb et faire accepter au logiciel la gravure de cd de 90mn ou même 100mn
Merci pour votre aide

63 réponses

Messages postés
407
Date d'inscription
lundi 16 décembre 2002
Statut
Membre
Dernière intervention
11 avril 2008
14
1 ) si tu veux maximiser avec nero, il faut que tu lances la gravure une première fois, il va te dire qu'il ne peut pas et que le cd est trop petit, là il faut que tu notes le temps que cela prend (minute, seconde ...) ou peut aussi estimer le temps que ca prend. dans tous les cas :

2) tu vas dans fichier => préférence => fonction approfondi=> tu coche la case pour maximiser, puis tu mets le temps que t'as notés en rajoutant qq secondes.

3) tu fais une nouvelle compilation, par exemple iso (ca marche très bien) tu regardes les divers onglets et tu mets :
* pas de multisession
*dans l'onglet ou tu a la vitesse de gravure à la place de "track at once" tu met "disk at once"
* finaliser le cd

4) tu lance la gravure, tu attends un peu, il va te dire qu'il ne peut pas graver sauf si tu maximise, tu click sur maximiser.
et voila t'as ton cd qui feras 99, ou 90 mn tout dépend de tes cd et de tes données.

j'espère que ca te vas
6
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

bonjour,je viens de découvrir ce site et je vais faire de la pub.
merci à tous pour les renseignements,je peux enfin graver des cd de 99mn et ça marche.cd vertigo cd-r 100mn 900MB.Pour la lecture avec l'ordi c'est OK,avec un lecteur de salon je sais pas car j'en ai pas,mais je vais aller essayer chez mon fils sur le lecteur Dvix.encore merci
Messages postés
27038
Date d'inscription
jeudi 18 avril 2002
Statut
Modérateur
Dernière intervention
23 juin 2015
288
De rien, c'est nous qui te remercions pour les remerciements :-)

ジ   Eaulive...   ジ
Aidez mes stats... bouffez Castor!
Messages postés
27038
Date d'inscription
jeudi 18 avril 2002
Statut
Modérateur
Dernière intervention
23 juin 2015
288
Quel agréable intermède :-)

ジ   Eaulive...   ジ
Aidez mes stats... bouffez Castor!
Merci, voilà une journée pleine que j'essaie ds tous les sens de m'en sortir et c'est toi qui as la soluc !
ton support peut-il aller jusqu'à 90 ou 100mn ou pas? s'il ne peut pas cela ne sert à rien. c'est comme si tu veux verser un litre d'eau dans un verre de 50cc, l'excédant sera perdu. raison pour laquelle ton logiciel te dit que tu ne peux pas. par contre si ton support peut le faire, il te suffit de paramétrer les limites (les traits jaunes et rouges je crois), là tu pourras graver sans pb
Messages postés
56
Date d'inscription
lundi 16 décembre 2002
Statut
Membre
Dernière intervention
7 janvier 2003
2
Dans les préférences, tu dois regarder que tu permets de maximiser les cd, il faut que ton graveur le prenne en compte aussi, en faisant choisir un graveur, tu devrais en être informé en dessous.
hyper sympa ton astuce je viens de réaliser mon cd alors qu'il m'aurait fallu avant 2 cd
merci
pe tu me dire coment ta fé avk + de précision car jve gravé american history x avk nero 6 mé j arrive pas stp merci davance
Messages postés
1424
Date d'inscription
mercredi 12 décembre 2001
Statut
Membre
Dernière intervention
31 juillet 2004
125
Bonjour,

Je fais un copier/coller de ce que j'ai dit il y a peu de temps :
Logiciel Nero Burning Rom

la norme relative aux CD précise qu'aucun CD ne propose une capacité supérieure à 80mn.Cela signifie que tous les CD sont considérés par Nero comme étant des CD de 80mn même si le fabricant indique une taille de 99mn.Vous ne pouvez donc écrire 99mn d'audio que par "Overburning"

"Overburning" n'est possible qu'en mode "Disc at Once"

Tous les graveurs ne supportent pas l'overburning.Pour le savoir :
Cliquer sur "Graveur" puis "choisir le graveur".
Regarder la ligne "maximiser taille du CD" s'il y a "Supporté"

Si le mode est supporté alors il faut l'activer : aller dans :
fichier/préférences onglet "fonctions approfondies"
Cocher la case "Permettre de maximiser la capacité...CD" puis indiquer la taille maximum.

Et voilà :-)

Amicalement.....LDiablo
¤ Configuration pour un graveur compatible 90 ou 99 minutes


¤ J'utilse pour ma part:

- Graveur LITE.ON LTR.48246S

- Lociciel Nero 5.5.10.20


¤ Ouvrir Nero

¤ Dans le Menu Fichier sélectionner:

- Préférences

¤ Dans la boite de dialogue "Préférences" sélectionner:

- Fonctions approfondie

¤ Dans la fenêtre "Permettre de maximiser la capacité du CD":

- Cocher la casse

¤ Dans la fenêtre "Taille maximale CD" Mettre la valeur:

- 89 min & 59 sec (pour un CD de 90 minutes)

- 98 min & 59 sec (pour un CD de 99 minutes)

¤ Cliquer sur:

- Appliquer puis sur OK

¤ Dans le Menu Fichier sélectionner:

- Nouveau

¤ Dans la boite de dialogue "Nouvelle compilation" sélectionner:

- CD.ROM [ISO]

¤ Dans la fenêtre "Pas de multisession":

- Cocher la casse

¤ Cliquer sur l'onglet:

- Graver

¤ Dans la fenêtre "Vitesse d'écriture" sélectionner:

- 8x [1 200Ko/s]

¤ Dans la fenêtre "Méthode d'écriture" sélectionner:

- Disc-At-Once

¤ Cliquer sur l'onglet:

- Nouveau

¤ Sélectionner le fichier à graver

¤ Dans la barre d'outil cliquer sur le bouton:

- Graver le CD

¤ Dans la boite de dialogue "Graver le CD" cliquer sur l'onglet:

- Ecrire

¤ Dans la boite de dialogue "Gravure en maximisant la taille du CD" sélectionner:

- Graver en maximisant la taille du CD
tout d'abord merci pour les explications , cela a presque marche sauf que sur le lecteur de salon , l image etait a l'envers

as tu une explication ??

d'avance merci
Il est IMPERATIF de parametrer aussi :
FICHIER->Préférences->Général:Barre de Status:Marque rouge
Messages postés
18
Date d'inscription
lundi 3 novembre 2003
Statut
Membre
Dernière intervention
6 juillet 2004

LDiablo a raison,faut vérifier la compatibilité de ton graveur avec le mode disc at once,ce k'il n'ont pas tous
Merci beaucoup Tripack. J'ai suvi à la lettre tes indications et ça marche à merveille. J'étais sec depuis quelques jours. Je ne trouvais pas cette fameuse fonction : disc at once. L'aide de Néro est à revoir mais tu étais là ;o)))) Au fait sais tu si les fichiers portant l'extention MKV sont lisibles sur des platines Divx??? Encore merci.
slt ben moi aussi j ai prob avec nero je sais pas grave un dvd le fichier est avi de 700 mb..... nero dise toujour ereur veuillier inserer le disque a graver mdedia necessaire pour cette compilation type de media present ds le graveur /vide/ est j ai mit 1 dvd vierg de 4.7 gb ben voila merco rep stp
Messages postés
13
Date d'inscription
samedi 15 mars 2003
Statut
Membre
Dernière intervention
23 mai 2003

j'ai tout fais mais j'ai toujours le même message taille du disque insufisante :/

par contre je n'es pas"ecrire" "gravure en ...." je pleure ....
cha-chao
J'ai le même pb avec des RIMAX 99mn, NERO 5.5.10.15 et un graveur TOSHIBA SD-R6012.
Le paramétrage de NERO en sur-gravure (maximiser à 99mn) ne fait rien à l'affaire, car le graveur ne doit pas accepter le sur-gravage.

Que faire donc avec un graveur qui ne prend pas l'over-burning (autre solution que NERO ?... ?) ?
GG pour votre information C bien détaillé
alors moi g un super pb, je peux pas maximiser la taille du cd !!!!!!
en principe je pourrai graver au-dlà, moon graveur supporte tout est correct. En principe....
Je règle les marqueurs et tout le reste mais mon pb, c que g tjs le message pas assez d'espace.
J'ai essayé plein de méthodes mais aucune ne marche.
bonsoir cher collègue,
oui je vous ecris,parce-que j'ai un problème de gravage pour les cds de longue durée, de 90mn ou 100mn. et comme logiciels,j'ai nero5.5.9.9.,ou nero Express. et comme graveur un Samsung SW-248F. 48x24x48.ide.
voila je voudrait avoir une réponse de votre part.
veuillez monsieur agrée mes salutation distinguée..
juan paniza.
achète des cd de marque tdk et tu véra la différence il y a des problème avec les verbatim
bonsoir cher collègue,
oui je vous ecris,parce-que j'ai un problème de gravage pour les cds de longue durée, de 90mn ou 100mn. et comme logiciels,j'ai nero5.5.9.9.,ou nero Express. et comme graveur un Samsung SW-248F. 48x24x48.ide.
voila je voudrait avoir une réponse de votre part.
veuillez monsieur agrée mes salutation distinguée..
juan paniza.
Samsung.... V oila la réponse
Bonjour,

J'ai un petit problème avec mon graveur pioneer dvd-r105.
Je n'arrive pas à graver des cd de plus de 80 minutes, j'ai pourtant télécharger le patch de nero 6, mais cela ne fonctionne pas, j'ai même configurer en passant par le mode préférences de nero 6 toujours rien.

Qui peut m'aider

MERCI à tous
VOIR LA SOLUTION DE TRIPACK SUPER CAR J4AI EU LE MEME PROBLEME ET J'AI REUSSI DONC REVOIS JUSTE EN HAUT DE LA PAGE
BONCOURAGE
Voilà,

j'ai suivi toutes les instructions pour paramétrer Nero 5.5.10 et graver des cd de capacité 100mn mais j'obtenais malgré tout le message "Espace insuffisant sur le disque"... jusqu'à ce que je trouve le problème!

Pour pouvoir graver le cd en le maximisant, il faut effectivement sélectionner l'option "Disc at once"... ce que je faisais et ça ne marchait pas. Or, en regardant sur les infos graveur sous Nero pour vérifier que mon graveur supportait la maximisation, il me disait "Supportée en disc-at-once/96". Du coup, je n'avais pas vu mais au moment de lancer la gravure, vous pouvez choisir les options "Track-at-once" et "Disc-at-once"... et aussi "Disc-at-once/96". Je n'avais au début pas vu cette dernière option... je l'ai bien évidemment sélectionnée et maintenant je peux graver en maximisé.

Conclusion: VERIFIEZ BIEN QUE VOTRE GRAVEUR SUPPORTE LA GRAVURE MAXIMISEE ET SOUS QUELLES CONDITIONS!!

Hello, j ai un pb avce mon graveur !!!
Voila j ai fait tout comme vous avez dit, disk at once enfin disque entier , pas de mutisession, mon graveur supporte la maximisation, j ia regler la taille max du cd et hier il grave impecc aujourd hui rien a faire meme pour des cd qui ne font que 696 mo je mets un 700 (80mn) il me dit que la taille est trop petite et m ejecte le cd je change et mets un 90mn meme chose au secours pourquoi ça marche plus !!!!!! ps j ai nero 6.00.15
Merci beaucoup d'avance bisous a tous
Messages postés
7
Date d'inscription
mercredi 29 octobre 2003
Statut
Membre
Dernière intervention
1 novembre 2003

Coucou !!!
au secours j ai un prob, voila j ai tout parametrer comme vous avez dit, mon graveur maximise c'est ok et hier 3 gravures qui tournent impeccable, aujourd hui meme pour une compil de 698mo sur un cd 90 mn donc 800mo il me dit qu il n y a pas de place ?!?? je comprend plus. ça fait 3 fichiers que j essaie de graver et rien a faire. aidez moi svp j ai nero 60015. merci d avance bisous
Messages postés
7
Date d'inscription
mercredi 29 octobre 2003
Statut
Membre
Dernière intervention
1 novembre 2003

Coucou !!!
au secours j ai un prob, voila j ai tout parametrer comme vous avez dit, mon graveur maximise c'est ok et hier 3 gravures qui tournent impeccable, aujourd hui meme pour une compil de 698mo sur un cd 90 mn donc 800mo il me dit qu il n y a pas de place ?!?? je comprend plus. ça fait 3 fichiers que j essaie de graver et rien a faire. aidez moi svp j ai nero 60015. merci d avance bisous
bonjour je suis tres contrarie jai un graveur toshiba dvdrom sd r6012 et je serais desireux de convertir des divx au format vcd pour ce faire jai d cdr hispace 90/800mb et d tdk 800mb metallik.... mon log de gravure est nero 5.5.9.14 apparement mon toshiba nest pas compatible avec ce type de cd que faire a part revendre mes cd vierge ya til un autre solution?????? merci de repondre:))
Messages postés
7
Date d'inscription
mercredi 29 octobre 2003
Statut
Membre
Dernière intervention
1 novembre 2003

Bonjour,
normalement il ne devraut pas y avoir de raison pour que ton graveur ne grave pas en vcd, d autant plus que c un dvdrom. le truc c est ce que tu selectionne bien dans nero "autre format de cd" et ensuite vcd. ce que tu peux faire aussi c prendre la dernière version de nero j ai la 60015 et elle marche impec. Sinon perso nous on a opter pour l option lecteur de divx. il etait a 800 frs il n y pas longtemps sur cdiscount. car le pb avec le passage en vcd c que souvent tu te retrouve avec des bugs de son, le son se decale par rapport au mouvement des personnages et c franchement chiant, les films qui sont tres long style Xmen2, ne rentre pas non plus sur un seul cd et il faut alors que tu le coupe grace a un autre prgogramme style vcd cutter ou tmpgenc. si tu as des quetsions ou autre n hesite pas a poser des questions on essaiera d y repondre bisous et bon gravage !!!
re amandhaline et merci de la rapidite de ta reponse:)) le probleme au quel je suis confronte reside dans le fait que nero quand je lui demande de mafficher un information disque pour les hispace800mb il me dit quil ny a que 90mb de libre sur ce disque et pour les tdk mettalik800mb il me dit quil ny a que 703mb de libre..................la......je minterroge vois tu car g achete 40cd au total......lol!!!!!20 de chaque mdr!!!! et peut etre que je grave trop vite aussi je grave en foi 16 peut etre devrais je reduire la vitesse de gravure....bref ce qui metonne c que jai deja grave des divx de 670mb en vcd sur un cd de 700mb et que sur des 800mb je ni arrive pas!!:(((((( je demeure tout de meme perplexe car sur le boitier d cd il y a decrit pour les tdk s'assurer de la compatibilite avec votre graveur ce disque naccepte que les gravure direct at once....et pour les hispace:idem hum.......!!! je vais commencer a desesperer:))))) hihi au secouuuuuuuuuurrrrrrrrs!!!!!! lool bon quand tu aura le temps de meclairer la lanterne fais moi signe merci:))))
Messages postés
7
Date d'inscription
mercredi 29 octobre 2003
Statut
Membre
Dernière intervention
1 novembre 2003

Coucou arnaud, alors je t'explique !!!
pour les cd grandes capacites c a dire pour ton graveur tout les cd au dessus de 80mn, il faut que tu active l overburn ou la fonction maximiser la taille du cd. Pour ça c'est facil je te fais un copier coller de ce qui a ete dis au dessus :
¤ Ouvrir Nero

¤ Dans le Menu Fichier sélectionner:

- Préférences

¤ Dans la boite de dialogue "Préférences" sélectionner:

- Fonctions approfondie

¤ Dans la fenêtre "Permettre de maximiser la capacité du CD":

- Cocher la casse

¤ Dans la fenêtre "Taille maximale CD" Mettre la valeur:

- 89 min & 59 sec (pour un CD de 90 minutes)

- 98 min & 59 sec (pour un CD de 99 minutes)

¤ Cliquer sur:

- Appliquer puis sur OK

¤ Dans le Menu Fichier sélectionner:

- Nouveau

¤ Dans la boite de dialogue "Nouvelle compilation" sélectionner:

- CD.ROM [ISO]

¤ Dans la fenêtre "Pas de multisession":

- Cocher la casse

¤ Cliquer sur l'onglet:

- Graver

¤ Dans la fenêtre "Vitesse d'écriture" sélectionner:

- 8x [1 200Ko/s]

¤ Dans la fenêtre "Méthode d'écriture" sélectionner:

- Disc-At-Once

¤ Cliquer sur l'onglet:

- Nouveau

¤ Sélectionner le fichier à graver

¤ Dans la barre d'outil cliquer sur le bouton:

- Graver le CD

¤ Dans la boite de dialogue "Graver le CD" cliquer sur l'onglet:

- Ecrire

¤ Dans la boite de dialogue "Gravure en maximisant la taille du CD" sélectionner:

- Graver en maximisant la taille du CD

mais encore la quand tu demanderas les infos disqe il ne te mettra que 703mo, cependant avec cette fonction il gravera au dela de ces 703mo jusqu a ce qu il n y a plus du tout de place sur ton cd ,donc si tu mets un 800mo (90mn), il gravera jusqu a 800mo, idem pour les 890mo (99mn), voir au dela ....
par contre c est a toi maintenant de faire attention. si tu veux graver un vcd, il faudra que tu fasse attention a la longueur du film et plus de la capacite, un film de 120 mn ne tiendra jamais sur un c d de 100mn, c'est comme pour les audios. c'est pour ca que je t'expliquais dans mon précédent mail qu il te faudra peut etre couper tes films et les mettres sur 2cd s il sont vraiment trop long.
Enfin dernière chose, tu peux aussi telecharger le patch overburn qui existe pour nero... (tu peux m envoyer un mail je te dirais ou le trouver amandhaline@hotmail.com) et la tu ne devrais plus avoir de pb, encore une fois je l'ai et depuis tout marche a merveille.
si tu as d autres questions n hesite pas .. moi aussi au debut j ai galerer pas mal !!!! gros bisous aline
merci pour les information salut
ou et le pact gravure cd 800 mo avec nero merci elthio
Encore plus simple: utiliser Easy CD-DA extractor comme logiciel de gravure