[Fire-wall] DNS source

Résolu/Fermé
Altair
Messages postés
87
Date d'inscription
lundi 13 septembre 2004
Statut
Membre
Dernière intervention
5 novembre 2005
- 1 févr. 2005 à 20:55
Altair
Messages postés
87
Date d'inscription
lundi 13 septembre 2004
Statut
Membre
Dernière intervention
5 novembre 2005
- 7 févr. 2005 à 16:41
Bonjour.
J'ai un problême récurent. Chaque fois que je me connecte, mon firewall (zone alarm) bloque l'entrée ci-dessous. Et chaque fois, mon ordinateur ne répond plus pendant 3 minutes. Après ces 3 minutes (dès fois moins, dès fois plus) il fonctionne à nouveau, et correctement. J'aimerai savoir si le problême est bien lié à cette entrée bloquée par mon Fire wall.
Je n'ai aucun virus ni spyware ni trojan (analyse avec Kaspersky, ad-aware, spybot et a²) donc j'ai du mal à voir d'où pourrait venir ce problême si ce n'est pas le fire wall ...

Description Le paquet envoyé à partir de 64.86.66.19 (UDP Port 1066) vers 83.113.184.46 (Nom NetBIOS) a été bloqué
Niveau Élevé
Date/Heure 2005/02/01 17:44:08+1:00 GMT
Type Firewall
Protocole UDP
Programme
IP source 64.86.66.19:1066
IP de destination 83.113.184.46:137
Direction Entrant
Action entreprise Bloqué
Nombre 1
DNS source
DNS de destination SAMY

Merci de m'aider.
Bonne fin de soirée.

6 réponses

port 137: c'est du netbios commences par arrêter les partage de fichier s et d'imprimante
0
Altair
Messages postés
87
Date d'inscription
lundi 13 septembre 2004
Statut
Membre
Dernière intervention
5 novembre 2005
9
1 févr. 2005 à 22:02
Heu, je veux bien mais c'est quoi les fichiers S et comment on les arrête ? comment on arrête les partages d'imprimante aussi ?
0
Altair
Messages postés
87
Date d'inscription
lundi 13 septembre 2004
Statut
Membre
Dernière intervention
5 novembre 2005
9
2 févr. 2005 à 12:40
Je ne sais pas comment faire ...
Aidez-moi s'il vous plait.
0
cutdead
Messages postés
479
Date d'inscription
samedi 8 mai 2004
Statut
Contributeur
Dernière intervention
26 avril 2008
143
2 févr. 2005 à 13:21
Salut,

Si tu as XP tu dois aller dans Panneau de configuration/Connection Réseaux. Fais un clic droit sur ta connexion Internet et sélectionne le Protocole TCP/IP. Puis tu clidues sur le bouton Propriétés et dans la nouvelle fenêtre qui s'affiche tu cliques sur le bouton Avancé (en bas).

Choisis l'onglet WINS et coche (en bas) "Déesactiver Netbios avec TCP/IP"

@+
0
Altair
Messages postés
87
Date d'inscription
lundi 13 septembre 2004
Statut
Membre
Dernière intervention
5 novembre 2005
9
2 févr. 2005 à 13:26
Merci de ton aide mais quand je suis allé là où tu m'as dit, la case "Désactiver Netbios avec TCP/IP" était déjà cochée ... pourtant, apparemment je continue la partage de fichiers et d'imprimante ...
As-tu une autre solution ? ou est-ce que c'est completement anormal ??

merci beaucoup en tout cas.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
cutdead
Messages postés
479
Date d'inscription
samedi 8 mai 2004
Statut
Contributeur
Dernière intervention
26 avril 2008
143
2 févr. 2005 à 13:32
Re,

Désinstalle le partage de fichier et d'imprimantes et vois ce qui se passe (tu pourras le réinstaller en cliquant par exemple sur Clients pour les réseaux Microsoft, ou autre, Installer / Services).

@+
0
Altair
Messages postés
87
Date d'inscription
lundi 13 septembre 2004
Statut
Membre
Dernière intervention
5 novembre 2005
9
7 févr. 2005 à 16:41
Ca a l'air de marcher.
:-)
Merci
0