Problème d'écran

[Fermé]
Signaler
Messages postés
4
Date d'inscription
jeudi 4 juin 2009
Statut
Membre
Dernière intervention
21 janvier 2013
-
Messages postés
4
Date d'inscription
jeudi 4 juin 2009
Statut
Membre
Dernière intervention
21 janvier 2013
-
Bonjour à tous, et merci de l'attention que vous portez à mon problème.

J'ai un ordinateur portable Asus Z83SV sous windows vista.

Je laisse mon ordinateur seul cinq minute, et quand je reviens, l'écran a du mal à se rallumer, il se rallume correctement et affiche ce qu'il doit afficher... (jusque là ça va)
J'ai le temps de distinguer un message dans la barre de tâche en bas à droite disant quelque chose du genre "Windows a détecté un problème au niveau des pilotes d'affichage" et paf plus rien.
Ecran noir, avec une espèce de coloration verte qui circule en vague...

J'attend, je l'éteint avec le bouton, je le rallume et là au démarrage s'affiche des ligne horizontale d'un peu toute les couleurs pour enfin céder la place à l'écran noir.

J'ai réitérer plusieurs fois l'expérience, et toujours le même résultat.

Mon ordinateur n'est plus sous garantie depuis 4mois.

Est-ce un problème système ou technique?
Auriez-vous des suggestions et des solutions?

Merci pour vos réponses,
Bonne journée.

3 réponses

Messages postés
998
Date d'inscription
dimanche 16 juillet 2006
Statut
Membre
Dernière intervention
22 septembre 2011
224
va sur : www.touslesdrivers.com

clic en haut sur : Mes drivers
installe le ptit logiciel sur ton disque dur.
Lance l analyse de tes drivers depuis le site et réinstalle la derniere mise a jour de tes pilotes graphique.
Messages postés
479
Date d'inscription
mercredi 23 avril 2008
Statut
Membre
Dernière intervention
27 octobre 2012
83
facile a voir si c une problem system ou technique

si tu voir la phase demarrage " lecran dacceuil de ton constructeur avant le demmarge de windows " c'est que c un probleme system

sinon technique

dans les 2 cas bonne chance ^^
Messages postés
4
Date d'inscription
jeudi 4 juin 2009
Statut
Membre
Dernière intervention
21 janvier 2013

Bon donc, dés le démarrage je ne voix plus rien.
Sinon j'ai essayé de le brancher sur un écran de pc fixe, ça marche mais la qualité graphique est immonde. Enfin ce n'est même pas une question de qualité, plein de caractère ne s'affiche pas, il y a des traits partout, ça fait mal aux yeux...

Merci pour vos réponse, je vais me remettre au travail, je vous donne des nouvelles.