Aide configuration Wi-Fi

[Résolu/Fermé]
Signaler
Messages postés
52
Date d'inscription
mardi 20 janvier 2009
Statut
Membre
Dernière intervention
24 juin 2009
-
Messages postés
52
Date d'inscription
mardi 20 janvier 2009
Statut
Membre
Dernière intervention
24 juin 2009
-
Bonjour,a toute et a tous
J'ai récement installé ubuntu 9.04
tout va bien a l'installe le login parfait mais c'est a la connextion mon réseau et detecter mais quand je tente une connexion il me propose la clé de securité je mes WEP et la clé en question alors en haut 2 voyant s'allume mais rien sa reste et aprés sa me redemande les codes je précise que j'ai bien activer l'association sous la livebox
et ma livebox et bien en WEP et ceque si je me trompe entre

Authentification: que je mes open system ou shared key peu influencer ?
Wireless security: j'ai le choix entre wep/40-128 bit key
wep 128 bit-phrasse
LEAP
Dynamique Weo

Cela peut influencer ??

3 réponses

Messages postés
2360
Date d'inscription
samedi 29 mars 2008
Statut
Membre
Dernière intervention
22 décembre 2009
282
Pour la livebox, il me semble qu'il faut mettre en passphrase
Messages postés
52
Date d'inscription
mardi 20 janvier 2009
Statut
Membre
Dernière intervention
24 juin 2009

très grosse rectification sa a marché il y a 4 barres bleue et quand je souhaite surfer et bien erreur la page s'ffiche pas
Messages postés
2360
Date d'inscription
samedi 29 mars 2008
Statut
Membre
Dernière intervention
22 décembre 2009
282
Qu'elle est ton IP (locale)
Messages postés
52
Date d'inscription
mardi 20 janvier 2009
Statut
Membre
Dernière intervention
24 juin 2009

192.168.1.10