Probleme avec HP Pavilion a6117.fr Desktop PC

[Résolu/Fermé]
Signaler
Messages postés
36
Date d'inscription
vendredi 2 mars 2007
Statut
Membre
Dernière intervention
24 mars 2010
-
Messages postés
36
Date d'inscription
vendredi 2 mars 2007
Statut
Membre
Dernière intervention
24 mars 2010
-
Bonsoir à toutes et à tous,

Je sais pas trop comment expliquer mon problème alors je vais faire un grand recape de se que j'ai fait pour en arriver la en fait j'ai habituellement pris la mauvaise habitude d'éteindre mon ordi à l'arrache jusque la pas de probleme l'ordi reprend bien mais c'est sans compter une foutu mise a jour de vista qe j'avais pas prévu hier soir apres un démarrage je vois la mise a jour qui se lance ... etape 1 ... etape 2 ... etape 3 mais cette étape a durer quand meme assez longtemps l'ordi redémarre tous seul et bloque sur cette étape jusqu'à biensur que je l'éteigne une bonne fois à l'arrachez et la depuis quandje l'allume apres iniatialisation de windows vista l'ordi se met à redémarrer sans cesse j'ai pas ce qui m'a pris jsuis parti dans le bios et la dans mon lit avec le clavier sans fil j'ai toucher quelque chose et je me souviensqu'apres sa plus aucun signal d'écran brancher sur ma carte graphique je crois que le probleme viens forcément de la carte graphique vu que j'ai sorti mon disk dur pris la precaution de sortir tous mes dossiers et lancer une restauration de vista avec un des utilitaire de hp et qu'apres sa toujours aucun signal j'espre que quelqu'un pourra m'aider je sais pas sije peux pas faire quelque chose pour réinitialiser la carte mere ou quelque chose je suis la merci d'avoir lu et de m'aider si possible !
cordialement big-t

4 réponses

Messages postés
507
Date d'inscription
mercredi 25 février 2009
Statut
Membre
Dernière intervention
5 mai 2013
40
fait une restauration du systeme
Messages postés
36
Date d'inscription
vendredi 2 mars 2007
Statut
Membre
Dernière intervention
24 mars 2010
1
j'avais fait 4 restaurations a date différente ca n'a pas arranger le probleme puisqu'il redémarre juste avant d'arriver devant le mot de passe de la session et je me corrige je crois que le probleme est plutot associe à la carte mere vu que j'ai toucher o bios !
Messages postés
507
Date d'inscription
mercredi 25 février 2009
Statut
Membre
Dernière intervention
5 mai 2013
40
ok qu est que ta fait sur le bios deja
Messages postés
36
Date d'inscription
vendredi 2 mars 2007
Statut
Membre
Dernière intervention
24 mars 2010
1
je sais pas exactement je crois que j'ai modifier les parametres d'affichage j'etais sur mon lit je n'ai pas fait attention je regarde sa je crois que sa resolvra mon pb http://h10025.www1.hp.com/ewfrf/wc/document?lc=fr&dlc=fr&cc=fr&product=3462785&os=2093&rule=11943&lang=fr&docname=bfh04760