Configurer mon routeur/modem

[Fermé]
Signaler
Messages postés
14
Date d'inscription
lundi 30 mars 2009
Statut
Membre
Dernière intervention
15 novembre 2009
-
Messages postés
14
Date d'inscription
lundi 30 mars 2009
Statut
Membre
Dernière intervention
15 novembre 2009
-
Bonjour a tous,

Je suis une petite nouvelle de linux ( ubuntu 8.04) et je viens d'installer amule. Mais je souhaiterai passer en High id. En lisant un tutoriel bien complet, j'ai lu qu'il fallait configurer son modem/routeur. Je suis chez orange et je possède une livebox mini Thomson. Mais en allant sur le site htpp://192.168.1.1, une fenêtre firefox s'ouvre et m'indique ceci : "Firefox ne peut établir de connexion avec le serveur à l'adresse 192.168.1.1.Bien que le site semble valide, le navigateur n'a pas pu établir de connexion."

Comment puis-je faire alors pour configurer ?

2 réponses

Bonjour,

Si vous etes en wifi, peut etre que l'acces a l'administration par le wifi est bloqué (ca existe sur certaisn routeurs par mesure de sécurité).
Faite votre connexion avec un cable ethernet, c'est plus ur.
Messages postés
14
Date d'inscription
lundi 30 mars 2009
Statut
Membre
Dernière intervention
15 novembre 2009

Bonjour

Non je ne suis pas en wifi, mais en ethernet, je ne comprend pas pourquoi l'accès m'est impossible.
Le soucis c'est que sans cette configuration, je ne peux pas passer en High id. A moins qu'il existe d'autres moyen??
Messages postés
133
Date d'inscription
vendredi 27 mars 2009
Statut
Membre
Dernière intervention
24 septembre 2010
5
s&alut tu peux aider amelie sur forum j'en peux plus j'ai mal à la tete