Néro : Grave les fichiers en majuscule !?!? [Résolu/Fermé]

Signaler
Messages postés
56
Date d'inscription
dimanche 14 décembre 2003
Statut
Membre
Dernière intervention
25 août 2006
-
Messages postés
56
Date d'inscription
dimanche 14 décembre 2003
Statut
Membre
Dernière intervention
25 août 2006
-
Salut,

J'ai un pti souci avec Nero 5.5. Lorsque je grave une compile de fichiers, ils deviennent tous en majuscule. J'ai trouvé un ancien post sur ce forum qui disait de clique sur "original" dans le menu "voir" à la place de "ISO". Avec cela ça me mets les fichiers en miniscule dans la compile avant de graver, mais ils sont tout de même en majuscule sur le CD après la gravure....

Ceci est très embêtant. Auriez-vous une solution ?

Merci beaucoup.

Damien

2 réponses

Messages postés
13
Date d'inscription
jeudi 15 avril 2004
Statut
Membre
Dernière intervention
7 février 2005
1
Salut j'avais le même problème, je l'ai résolu au niveau de l'onglet iso quand tu commences ta compil, j'ai coché :
- iso niveau 2
- Format : Mode 2 / XA
- Jeu caractère : iso 9660
- joliet

Je ne surai pas te dire pourquoi mais moi ca a marché

@ +

P4 2.6 C - Asus P4P-800 deluxe - 2*512 ram kingston
Messages postés
56
Date d'inscription
dimanche 14 décembre 2003
Statut
Membre
Dernière intervention
25 août 2006

E xcellent, ça marche, c'est l'option joliet qui n'était pas coché qui a fais la différence.

Merci

Damien

Quand l'homme arrêtera de penser à son propre bénéfice,
on pourra aller de l'avant.