Acceder a localhost:8080
Resuelto
Hola y gracias por su ayuda....
de hecho, quiero acceder a jboss7 desde esta URL localhost:8080 pero no funciona, en realidad me da como resultado oracle....
estado de los servidores:
====servidor jboss ya iniciado
====wampserver ya iniciado
por favor, su ayuda.....
cordialmente.
de hecho, quiero acceder a jboss7 desde esta URL localhost:8080 pero no funciona, en realidad me da como resultado oracle....
estado de los servidores:
====servidor jboss ya iniciado
====wampserver ya iniciado
por favor, su ayuda.....
cordialmente.
Enlaces relacionados:
- Error de acceso denegado en phpMyAdmin y Wamp
- Imposible procesar esta solicitud a través de www.xxx en este momento.
- El servidor proxy presenta un error.
- Acceso denegado para el usuario root en localhost
- cuando intento abrir localhost:8090 no aparece nada en chrome
- Imposible acceder al 127.0.0.1 mientras que localhost funciona (WAMP)