Problème de création du compte dans Mail [Résolu/Fermé]

Signaler
-
 Rngl -
Bonjour,
comment puis-je faire pour mettre ma boite e-mail de laposte.net sur le logiciel "mail"
je ne sait pas à quoi correspond les comptes "POP", "IMAP" et "exchange" et par conséquent je ne sais pas quelle type de compte correspond à laposte.net...
que mettre comme renseignement dans la rubrique "serveur de reception"?
merci pour vos futures réponses;

26 réponses

Messages postés
4
Date d'inscription
jeudi 26 février 2009
Statut
Membre
Dernière intervention
2 mars 2009

Bonjour,moi je peux recevoir mes e-mail de hotmail,mais je n'arrive pas à en envoyer.
Est ce quelqu'un pourrait m'aider.
Merci
Messages postés
4
Date d'inscription
jeudi 26 février 2009
Statut
Membre
Dernière intervention
2 mars 2009

personne à la solution !!
AU secours !!!
Salut, merci pour la config!

Moi le seul probleme que j'ai eu était l'envoi de message...

J'etais connecté en WIFI sur ma FREEBOX (Free)...

J'arraivais a recup mes mail de laposte.net mais impossible à les envoyer...message comme quoi l'adresse du destinataire était erronnée ( ce qui était faux ).

Je me suis deconnecté du mode WIFI....pour un retour au réseau 3G...

Et la c'est bon....

Mais bon j'aimerai que celà fonctionne aussi en WIFI....j'ai activé les serveur orange, free, laposte mais ca ne fonctionne pas...

Voili voilou...
Messages postés
37946
Date d'inscription
mardi 2 octobre 2007
Statut
Modérateur
Dernière intervention
17 novembre 2020
10 292
Bonsoir,

Vous avez peut-être une règle dans les préférences qui vous place cotre courrier dans une boîte donnée..

Créez une "Boîte aux lettres intelligente..." par le petit bouton + en bas dans le coin gauche.. et définissez cette boîte pour qu'elle vous montre tous les messages non lus. (Nommez là de manière explicite).

Si des messages non lus sont présents dans Mail, vous devriez alors les voir tous regroupés dans cette boite. Ce ne seront en fait que des liens, et vous verrez alors leurs emplacements respectifs réels.

Bonne soirée
Règle intelligente créée, effectivement, je retrouve les mails non lus.
Mais ces mails sont stockés dans la boite de réception...
Je n'ai aucune règle, car j'ai recréé le compte...
Messages postés
37946
Date d'inscription
mardi 2 octobre 2007
Statut
Modérateur
Dernière intervention
17 novembre 2020
10 292
Bonjour,

Et dans la boîte de réception, sans passer par la boîte intelligent, vous ne voyez pas ces mails .. ??

Quitte à recréer encore une fois le compte, jetez le fichier des préférences de Mail. Aucune crainte, ça ne détruit pas les mails existant.
Ce fichier est ici
Disque_dur / Utilisateurs / Votre_nom / Bibliothèque / Preferences / com.apple.mail.plist

A+
Bonjour,

Je ne reçois plus les mails de mon compte Orange sur MAIL depuis début mars. Pourtant je n'ai absolument pas touché aux réglages et tout marchait depuis plus d'un an.

Aucun soucis pour l'envoi de mail avec Orange.
L'envoi et la réception marchent parfaitement pour ma boite hotmail.

Les réglages sont les mêmes que Cahuète avec les modifications de Sanspseudo.
J'ai mis a jour MAIL, supprimé le fichier "com.apple.mail.plist", supprimé puis récréé ma boite Orange, ca ne change rien.

Quand je veux reconfigurer une boite Orange pour la partie réception (pop) j'ai ce message:
"Mail ne peut envoyer votre mot de passe en mode sécurisé au serveur. Vous pouvez poursuivre sans mot de passe sécurisé, mais ceci pourrait le compromettre. Par ailleurs, vous pouvez configurer manuellement votre compte."

J'ai appelé Orange, ils me disent qu'il n'y a pas de problème chez eux.

J'ai fouillé dans les forums pendant de nombreuses heures, là je ne sais plus quoi faire !!! Je ne vois vraiment pas ce qui ne va pas.

Auriez-vous une petite idée pour résoudre ce problème ?

Merci d'avance

Cordialement
Messages postés
37946
Date d'inscription
mardi 2 octobre 2007
Statut
Modérateur
Dernière intervention
17 novembre 2020
10 292
Bonjour,

Je pense qu'il y a une erreur au niveau de la case SSL cochée à tort dans l'onglet Avancé.
Ou encore vous avez Pop Authentifié au lieu de "Mot de passe".

Vérifiez ces points :

Onglet Avancé:
Port : 110
Case SSL non cochée
Authentification : Mot de passe

Bonne journée